:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 12 novembre 2019, 10:21

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 73 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: consumo eccessivo olio motore?
Numero Post: 1 MessaggioInviato: mercoledì 13 aprile 2005, 1:42 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: sabato 19 marzo 2005, 13:16
Messaggi: 38
Località: catania
oggi mettendo in moto la mia stiluccia mi sono accorto che il check oil
indicava due pallini in meno d'olio motore, ho subito tirato fuori l'asta...... (dell'olio si intende) ed effettivamente mancava.

morale delle favola ho rabboccato circa 1 lt d'olio selenia turbo diesel,
spendendo circa 10 euri.........

considerando che ho fatto il tagliando a 130.000km e che a 140.000
manca gia 1 lt d'olio secondo voi e esagerato il consumo?

grazie

p.s. nella mia vecchia e rimpianta auto (opel vectra 1,6 16v) tutto cio' era regolarissimo,a detta dei meccanici opel,infatti era descritto anche nel manuale d'uso e manutenzione.

grazie .......... :canna:


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 2 MessaggioInviato: mercoledì 13 aprile 2005, 7:15 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: venerdì 11 febbraio 2005, 8:26
Messaggi: 130
Il consumo di un kg. di olio in 10.000 km. è sicuramente accettabile e nella norma. Quello che potrebbe invece preoccuparmi è il cambiamento: se nei precedenti cambi olio il consumo non c'era dopo tale chilometraggio, allora vuol dire che si stanno crendo dei giochi che, pur non essendo al momento tali da preoccupare, manifestano i primi segni di usura del motore. Ti suggerisco comunque un'altra possibile chiave di lettura: al di là dei pallini del display, sei sicuro che al cambio dell'olio il livello fosse stato quello giusto? A me è successo, su altre vetture, che avessero fatto il rifornimento molto scarso, per cui iniziava a lampeggiare la spia del livello olio anzitempo.

Saluti!
Gianluigi da Bologna su MJ 5P grigio tecno.


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 3 MessaggioInviato: giovedì 14 aprile 2005, 20:01 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: mercoledì 13 aprile 2005, 0:15
Messaggi: 6
Sei stato fortunato..

Io ho fatto il primo tagliando a 17.000 km (un anno e mezzo)
dopo quel tagliando ha cominciato a consumare una marea di olio..

A 20.000 (in 3000 km dal tagliando) ci ho messo 2 litri di olio (sulle curve strette e veloci lampeggiava per qualche decimo di secondo la spia dell'olio)
Il meccanico (fiat) a 20.000 km mi ha detto "il tuo è un motore grosso, un consumo di olio è normale, poi noi l'abbiamo svuotata tutta, magari nel riempirla i 4 litri e mezzo non sono bastati, perché il motore si è rilubrificato tutto e nella vaschetta ne è rimasto poco.."

A 21.000 ci ho messo un altro litro.
A 22.000 ce ne ho messi altri 2
A 23.000 ne ho messi ALTRI 3 (si era accesa la spia dell'olio)
Il meccanico fiat, lo stesso da cui ho cambiato l'olio, da cui sono tornato ha detto "è colpa tua, certo che ha bruciato tutto l'olio, ci hai messo un olio di m**da..il tuo motore è un 2400, per quel motore quest'olio è acqua.."
(l'olio che utilizzavo era l'agip sint 2000..che a detta di che ne capisce un po'.. proprio di m**da non era)
Ho cambiato l'olio, diceva che dovevo usare SOLO il selenia.. (prodotto da fiat ovviamente), risvuotato il motore e ri-riempito con Selenia...

A 23.500 era di nuovo vuota..

Comunque..mi sono rotto le scatole di sta storia (era già scaduta la garanzia di 2 anni, da qualche mese) ho chiamato la fiat incaxxato nero.

L'assistenza clienti, GENTILISSIMA, ha mandato giù un ispettore il quale IN GARANZIA ha smontato tutto il motore..

che era?

Il motore aveva un pistone grippato (quelli di Telesia stanno ancora studiando la macchina per capire che cacchio sia successo e come mai abbia grippato un pistone dopo appena 25000 km!) morale.. era quello che faceva bruciare tutto l'olio..

Se i consumi aumentano falla controllare SUBITO...

_________________
Abarth versione 1 anno 2003


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 4 MessaggioInviato: giovedì 14 aprile 2005, 22:15 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: venerdì 11 febbraio 2005, 8:26
Messaggi: 130
...azzo! bella sfiga grippare a 17.000 km! Probabilmente un qualche difetto costruttivo (non voglio essere cattivo e chiederti se il fenomeno, casualmente, si è presentato proprio subito dopo il tagliando). Meno male che ne hanno risposto anche a garanzia scaduta... Ma non vedevi fumo bianco dallo scarico?
Comunque è chiaro che è diverso consumare 2 Kg di olio per 1000 km e 1 kg. per 10.000, che è il caso che di cui stiamo parlando. Continuo a ritenere che se i consumi rimangono costanti, a questo livello siamo ancora ampiamente nella norma.

Saluti!
Gianluigi da Bologna su MJ 5P grigio tecno


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 5 MessaggioInviato: venerdì 15 aprile 2005, 11:59 
Non connesso
STILO-BRAVista Principiante

Iscritto il: sabato 5 febbraio 2005, 19:42
Messaggi: 19
Località: AREZZO
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Dynamic
in 35.000 km non abbiamo mai visto scendere nemmeno di un pallino l'indicatore del livello olio all'avvio dell'auto.
Chiaramente l'olio a 20000 l'abbiamo cambiato :blink:

_________________
tiziana & marco
Stilo sw mjet e Pandina dynamic


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 6 MessaggioInviato: venerdì 15 aprile 2005, 15:33 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: venerdì 25 aprile 2003, 13:11
Messaggi: 158
Località: Lazzate (MI)
Marca: Abarth
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
tizianafranc ha scritto:
in 35.000 km non abbiamo mai visto scendere nemmeno di un pallino l'indicatore del livello olio all'avvio dell'auto.
Chiaramente l'olio a 20000 l'abbiamo cambiato :blink:



eppure io ke ho fatto solo 18000km ....ma, controllando con l'astina ne macavano 1.5kg :azz:


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 7 MessaggioInviato: venerdì 15 aprile 2005, 18:34 
Non connesso
STILO-BRAVista Principiante

Iscritto il: sabato 5 febbraio 2005, 19:42
Messaggi: 19
Località: AREZZO
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Dynamic
beh, l'astina...... non so.
Io controllo il display, all'astina ci pensa il mio fida. :lol: :woot:

_________________
tiziana & marco
Stilo sw mjet e Pandina dynamic


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 8 MessaggioInviato: venerdì 15 aprile 2005, 18:54 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: sabato 19 giugno 2004, 6:33
Messaggi: 2235
Località: prov Caserta oppure prov Roma
Marca: Fiat
Modello: motozappa
Motore: a spinta
Allestimento: sexual
54000 km di stilo in meno di un anno e mai rabboccato l'olio

_________________
panda+doblò ;)


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 9 MessaggioInviato: mercoledì 20 aprile 2005, 8:35 
Non connesso
STILO-BRAVOso Activo

Iscritto il: lunedì 24 gennaio 2005, 8:45
Messaggi: 613
Località: Rimini
direi che chi ti ha controllato la macchina è tutto tranne che un meccanico,salta all'occhio il fumo bianco che esce dallo sfiato ed un consumo cosi anomalo in aumentando è sintomo di rottura che puo essere dato sia dalla turbina che da una rottura(o lesione) di un segmento elastico,quindi cambia officina.il grippaggio solitamente è dato dal mancato raffreddamento del gruppo termico(canna e pistone)o viceversa(eccessivo surriscaldamento).a me ad esempio ieri mi è entrata in officina una macchina con gli stessi sintomi ma con crepo sul cielo del pistone.
p.s.io preferisco sint al selenia o meglio castrol

_________________
Meglio sovrani all'inferno che servi in paradiso


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 10 MessaggioInviato: martedì 26 aprile 2005, 21:07 
Non connesso
STILO-BRAVOso di Passaggio
Avatar utente

Iscritto il: domenica 23 gennaio 2005, 12:23
Messaggi: 6
Località: Roma
A me non palate d'olio io con la mia abarthona ne ho passate di tutte i colori! a circa 21000 km ho totalmente spaccato il motore,di terza a pieno regime fumata bianca e mi sono perso una biella per strada!!!Menomale che la macchina era in garanzia e mi hanno cambiato il motore.Alla fiat non mi hanno saputo dare spiegazioni sulla rottura mi hanno solo detto che forse e' venuto a mancare l'olio ma non per colpa mia visto che avevo fatto il tagliando una settimana prima da loro.Da quel momento l'olio e' un'incubo per me ,nel giro di un mese con uso cittadino ho rimboccato 2 litri di olio e non e' normale! Eppure alla fiat dicono che per loro e' tutto a posto ,adesso la garanzia e' finita e che faccio?Se si rompe di nuovo?
Non mi sento piu' sicuro con questa macchina e' bella ma ho paura di rimanere a piedi.Voi che dite? :angry:


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 11 MessaggioInviato: martedì 26 aprile 2005, 22:15 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: martedì 27 gennaio 2004, 10:00
Messaggi: 3853
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
Allestimento: Abarth selespeed
dopo quelle che avevi passato perché non hai chiesto l'estensione?
per il consumo eccessivo dell'olio io ho avuto il tuo stesso problema, e mi fu diagnosticato un trafilamento nella zona motore-cambio, prontamente riparato...


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 12 MessaggioInviato: giovedì 19 maggio 2005, 2:38 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: sabato 22 gennaio 2005, 22:31
Messaggi: 330
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
Allestimento: Abarth selespeed
Io ho aggiunto +o- 0.75L di olio dopo i primi 2000 Km e poi......................
basta (eh eh eh),

me lo aspettavo (idem sulla mia ex- Marea JTDai)

eppure, vado sovente a quota 6000 :woot:







rodaggio.......rodaggio...........

:dorme:

_________________
Abarth ancora per qualche giorno.....poi 159 2.4 SW Q4


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 13 MessaggioInviato: giovedì 17 novembre 2005, 14:09 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: venerdì 19 settembre 2003, 22:00
Messaggi: 4059
Località: Veneta
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
Anno: 2002
Allestimento: Abarth selespeed
dopo 9000 km (ne ho 39000) ieri sera ho fatto aggiungere mezzo chilo di olio <_< , il meccanico mi ha detto che è nella noma tenendo conto che è un 5 - 50 e poi ho fatto km nella stagione calda, il motore è anche un pò preparato quindi ...

<_<

_________________
Fiat Stilo Abarth
Nero metallizzato, assetto con molle Eibach e ammortizzatori Essepi Assetti, barra duomi anteriore personalizzata, cerchi da 17'', pastiglie freni Roesche, n°4 distanziali da 12 mm, battitacco Fiat, terminale di scarico personalizzato Powerfull, centrale Supersprint, 1° e 2° kat modificati Brain, alberi a camme C&B, filtro a pannello sportivo, rimappatura centralina, addittivi Sintoflon su motore, cambio e pompa selespeed. Addittivo Purple Ice su circuito di raffreddamento. Kit fari Xenon-Lamp digitale 6000K


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 14 MessaggioInviato: giovedì 17 novembre 2005, 18:11 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: lunedì 24 gennaio 2005, 10:04
Messaggi: 831
Località: Chieti
Nei primi 20.000 km i "pallini" sono rimasti sempre tutti pieni. Dopo il cambio olio dei 20.000 km è sceso di un "pallino" a 13000 km.

Secondo me l'olio che ho ora è più "fluido" e un po' dipende anche dal fatto che prima facevo molta strada extraurbana ed ora molta autostrada.

Ciao.

_________________
FIAT STILO 5P MJTD 140CV DYNAMIC alias DYNAMITE


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 15 MessaggioInviato: giovedì 17 novembre 2005, 20:42 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: venerdì 19 settembre 2003, 22:00
Messaggi: 4059
Località: Veneta
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
Anno: 2002
Allestimento: Abarth selespeed
Chiaro_Scuro ha scritto:
Nei primi 20.000 km i "pallini" sono rimasti sempre tutti pieni. Dopo il cambio olio dei 20.000 km è sceso di un "pallino" a 13000 km.

Secondo me l'olio che ho ora è più "fluido" e un po' dipende anche dal fatto che prima facevo molta strada extraurbana ed ora molta autostrada.

Ciao.


Si certo dipende da molti fattori, tipo percoso stradale extra, auto ... stile di guida, viscosità dell'olio ...

_________________
Fiat Stilo Abarth
Nero metallizzato, assetto con molle Eibach e ammortizzatori Essepi Assetti, barra duomi anteriore personalizzata, cerchi da 17'', pastiglie freni Roesche, n°4 distanziali da 12 mm, battitacco Fiat, terminale di scarico personalizzato Powerfull, centrale Supersprint, 1° e 2° kat modificati Brain, alberi a camme C&B, filtro a pannello sportivo, rimappatura centralina, addittivi Sintoflon su motore, cambio e pompa selespeed. Addittivo Purple Ice su circuito di raffreddamento. Kit fari Xenon-Lamp digitale 6000K


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 16 MessaggioInviato: sabato 19 novembre 2005, 15:55 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: venerdì 8 luglio 2005, 10:53
Messaggi: 122
Località: padova
...la mia stilo ha 95000km......ed e' sempre arrivata al tagliando dei 20000 con tutti i pallini pieni....unica noia avuta...a 85000 si e' bruciata una candeletta...neanche una lampadina bruciata...mai visto avaria airbag...niente...( che culo !!! ) la mia e' una 05/2002.....

fra poco al tagliando dei 100000 faro' fare le cinghie e controllare la frizione...

_________________
Fabio, Stilo jtd 115@145cv, 3p , cerchi da 16", esp+asr, volante in pelle con comandi radio, JVC kd-lh911......


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 17 MessaggioInviato: venerdì 25 novembre 2005, 10:22 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: mercoledì 9 febbraio 2005, 13:20
Messaggi: 839
Località: Siena provincia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1800 16v 133
Anno: 2003
Allestimento: Gt
Io invece a detta del conce ho fatto il primo tagliando a 15.000km ed ero a posto con l'olio (consumo regolare). Da allora mi pare che l'olio lo mangi! Ho rabboccato 2,5kg d'olio a 24.450km perchè ho avuto l'avaria "min.pressione olio", altrimenti non me ne sarei accorto (i benza non hanno i pallini che indicano il livello). A 25.450km controllino e mi hanno detto che era sceso appena appena, quindi normalissimo. A 27.500km controllo l'asta ed ero al minimo :ph34r: Rabbocco 1kg d'olio e quasi quasi un pelino in più non ci stava male. Il conce ha detto che la FIAT indica in 400g/1000km il consumo massimo indicativo e che quindi sono nella regola con 300g. C'è da fidarsi? Ma se cazzarola prima non lo faceva non è che con la sostituzione del cambio che mi hanno voluto fare e non è servita a niente trafila qualcosa? Da cosa me ne accorgo?


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 18 MessaggioInviato: venerdì 25 novembre 2005, 23:23 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 15 dicembre 2003, 23:55
Messaggi: 3467
Località: Zafferana Etnea (Catania)
Marca: Renault
Modello: * spider
Motore: 1300-1600 diesel
Anno: 2012
Allestimento: Dynamic
non sono molto pratico, però così ad occhio mi sembra cohe consumi troppo olio.... Io (con il jtd) non ho mai aggiunto un grammo d'olio (ho 91.000 km...) è sempre al max.... :azz:
Hai visto se c'è qualche trafilaggio (motore sporco o imbrattato di olio) ?

_________________
Ex Stilo 1.9-115 JTD Dynamic, 5 porte con fari xeno, clima bizona, connect nav+, frecce laterali fumè, luci targa a led bianchi, impianto audio 260 watt, tappetini personalizzati STC, cerchi pentarazze FIAT da 16 e gomme Michelin Primacy HP 205/55 ZR16 H >>> adesso anche con cruise control, volante in pelle 11 tasti stilo abarth selespeed e dvd video sul connect nav+..... :ok:
Tra Catania e Siracusa ... :stilojtd: :clap: Stiloso dell'anno 2006 e stilo più lontana al 3° raduno nazionale :evvai:


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 19 MessaggioInviato: sabato 26 novembre 2005, 10:50 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: mercoledì 9 febbraio 2005, 13:20
Messaggi: 839
Località: Siena provincia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1800 16v 133
Anno: 2003
Allestimento: Gt
Trafilaggi non ne vedo, ma per andare sul sicuro dovrei smontare il coprimotore (quello sotto, via!) e verificare.
Qualcuno col 1.8 mi sa dire di più?


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 20 MessaggioInviato: domenica 27 novembre 2005, 15:35 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: sabato 22 gennaio 2005, 22:31
Messaggi: 330
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 2400 20v 170
Allestimento: Abarth selespeed
gasse ha scritto:
Trafilaggi non ne vedo, ma per andare sul sicuro dovrei smontare il coprimotore (quello sotto, via!) e verificare.
Qualcuno col 1.8 mi sa dire di più?


Che olio c'é nel motore ?
Controlla sulla fattura .......

_________________
Abarth ancora per qualche giorno.....poi 159 2.4 SW Q4


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 73 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it