:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è lunedì 23 ottobre 2017, 14:40

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 232 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 12  Prossimo
Autore Messaggio
 Oggetto del messaggio: Debimetro
Numero Post: 1 MessaggioInviato: domenica 27 marzo 2005, 18:11 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: sabato 5 febbraio 2005, 2:26
Messaggi: 1597
Località: Avigliana (TO)
Marca: BMW
Modello: altro..
Motore: altro gasolio
Anno: 2007
Allestimento: - altro -
Ciao ragazzi
oggi la mia stilozza mi ha lasciato quasi a piedi.. :incazz:
Mi sa ke è partito il debimetro..
Accendo la macchina metto la prima vado avanti ma sale di giri alla velocità di 1 lumaca e anke accelerando a tavoletta nn cambia la situazione..Raggiunge dopo lunga fatica gli 80km/h... :nervoso:
Ho chiesto a 1 amico meccanico e mi ha detto ke potrebbe essere il debimetro ke è partito..
Martedì la porto subito dal conce visto ke tanto ho ancora la garanzia..

_________________
La mia EX Stilo:1.9 jtd Dynamic @160 hp blu navy 3 porte,Turbina maggiorata,dp,Frizione rinforzata,Molle Eibach -3,cerki da 17,distanziali,spoiler Lester+Mini Lester+sottopara ant Lester,mascherina senza stemma Lester, Calotte Cromate by Tiago,antennino corto by Lancia Phedra,casse Coral,Kit Xenon 6000°K,sub ampli,tv-dvd clarion-Iscritto n°332
Ex Bmw 525d Touring Attiva E61
Ora: Bmw 120d Attiva E87


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 2 MessaggioInviato: martedì 29 marzo 2005, 7:51 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: venerdì 4 febbraio 2005, 11:51
Messaggi: 12
Località: Parma/Reggio Emilia
Può essere il debimetro, a me era successa una cosa molto simile e il giorno dopo avermi cambiato il debimetro ero da capo. In realtà era la valvola EGR ingreppata da pulire.
Magari prima prova vedere se la valvola Egr necessita di pulizia.

Ciao


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 3 MessaggioInviato: martedì 29 marzo 2005, 8:06 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: giovedì 12 giugno 2003, 23:01
Messaggi: 88
Località: Monza
A me è successa la stessa tua cosa ed era il debimetro... a fatica uscivo dal box addirittura.... cmq se vai in conce attaccano 10 secondi il loro macchinario e se è il debimetro lo beccano subito...


Top
 Profilo  
 
 Oggetto del messaggio: Debimetro
Numero Post: 4 MessaggioInviato: martedì 29 marzo 2005, 8:37 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: lunedì 14 febbraio 2005, 10:18
Messaggi: 279
Località: Trasacco(AQ)
Molto probabile quando e' successo sul dti della opel di mia moglie avevo gli stessi sintomi della tua stilo ma quanti km hai? :ko:

_________________
Stilo Jtd Grigio orione 3p


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 5 MessaggioInviato: martedì 29 marzo 2005, 9:06 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: giovedì 12 giugno 2003, 23:01
Messaggi: 88
Località: Monza
Io l'ho rotto perchè da pirla la prima volta che ho messo il filtro sportivo a pannello non era dentro perfettamente e quindi si era leggermente stortato e faceva praticamente passare troppa aria.... poi non mi è più successo.. anzi.. una volta mi era successo ancora ma era il sensore pressiome massima...


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 6 MessaggioInviato: martedì 29 marzo 2005, 14:16 
Non connesso
STILO-BRAVOso Principiante
Avatar utente

Iscritto il: lunedì 24 gennaio 2005, 21:16
Messaggi: 55
Località: Potenza
...


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 7 MessaggioInviato: martedì 29 marzo 2005, 22:50 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: sabato 5 febbraio 2005, 2:26
Messaggi: 1597
Località: Avigliana (TO)
Marca: BMW
Modello: altro..
Motore: altro gasolio
Anno: 2007
Allestimento: - altro -
L'ho portata dal conce domani mi dice qualcosa..
Spero sia solo il debimetro..è 1 giorno ke nn la uso e mi sembra già 1 secolo.. :cry:
Cmq vi farò sapere la risoluz del problema appena mi diranno..
Grazie a tutti intanto x consigli e pareri..

_________________
La mia EX Stilo:1.9 jtd Dynamic @160 hp blu navy 3 porte,Turbina maggiorata,dp,Frizione rinforzata,Molle Eibach -3,cerki da 17,distanziali,spoiler Lester+Mini Lester+sottopara ant Lester,mascherina senza stemma Lester, Calotte Cromate by Tiago,antennino corto by Lancia Phedra,casse Coral,Kit Xenon 6000°K,sub ampli,tv-dvd clarion-Iscritto n°332
Ex Bmw 525d Touring Attiva E61
Ora: Bmw 120d Attiva E87


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 8 MessaggioInviato: mercoledì 30 marzo 2005, 7:06 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: venerdì 11 febbraio 2005, 8:26
Messaggi: 130
A me era successo un problema identico su un'altra vettura: si era fessurato il tubo aria del turbo :o: , pertanto la macchina (non) andava come come fosse un aspirato.

Saluti!

Gianluigi da Bologna su MJ 5P grigio tecno


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 9 MessaggioInviato: mercoledì 30 marzo 2005, 9:45 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: mercoledì 30 marzo 2005, 9:28
Messaggi: 3
Località: Perugia
Ciao,
è quasi sicuramente il debimetro :angry: , è successo ad un mio amico su un'altra autovettura :sick: . Se è in garanzia, fattelo cambiare subito :D .
Comunque quando sai la risposta, avvertici :brinda: .

_________________
Forza Stilo!!!!!


Top
 Profilo  
 
 Oggetto del messaggio: Nessuno a provato i cosidetti "salvadebimetri" ??
Numero Post: 10 MessaggioInviato: lunedì 4 aprile 2005, 16:28 
Non connesso
STILO-BRAVista Principiante
Avatar utente

Iscritto il: martedì 29 marzo 2005, 8:21
Messaggi: 21
Località: Grugliasco (to)
:ph34r: ...... sperando di centrare il topic giusto ...... : ph34r:

Durante le mie peregrinazioni sul web ho trovato parecchi produttori di centraline aggiuntive che hanno a catalogo anche dei moduli da collegare in parallelo al debimetro originale e che pare consentano di ripristinare la corretta tensione del PIN 5 (che deve essere di 4,2 Volt); questo in normali condizioni, cioè volendo soltanto ripristinare il degradamento del debimetro, ma se si vuole è possibile regolare la tensione in modo da aumentare la portata del gasolio (per esempio portando la tensione a 4,7) e conseguentemente anche le prestazioni....
Se c'è qualcuno che ha provato il modulo in questione sarebbe bello leggerne le opinioni. Nello specifico mi riferisco a quello offerto da elaborazionielettroniche.com


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 11 MessaggioInviato: martedì 5 aprile 2005, 22:23 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: sabato 5 febbraio 2005, 2:26
Messaggi: 1597
Località: Avigliana (TO)
Marca: BMW
Modello: altro..
Motore: altro gasolio
Anno: 2007
Allestimento: - altro -
Ho ritirato oggi la stilozza dal conce!!! :evvai: era il debimetro..
Ora è a posto!

Cmq grazie a tutti x pareri e consigli!

:ok:

_________________
La mia EX Stilo:1.9 jtd Dynamic @160 hp blu navy 3 porte,Turbina maggiorata,dp,Frizione rinforzata,Molle Eibach -3,cerki da 17,distanziali,spoiler Lester+Mini Lester+sottopara ant Lester,mascherina senza stemma Lester, Calotte Cromate by Tiago,antennino corto by Lancia Phedra,casse Coral,Kit Xenon 6000°K,sub ampli,tv-dvd clarion-Iscritto n°332
Ex Bmw 525d Touring Attiva E61
Ora: Bmw 120d Attiva E87


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Costo
Numero Post: 12 MessaggioInviato: mercoledì 6 aprile 2005, 8:13 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: lunedì 14 febbraio 2005, 10:18
Messaggi: 279
Località: Trasacco(AQ)
Quanto ti e' costato?

_________________
Stilo Jtd Grigio orione 3p


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 13 MessaggioInviato: venerdì 5 agosto 2005, 14:17 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: mercoledì 2 marzo 2005, 12:00
Messaggi: 312
Località: TORINO
Andrejtd ha scritto:
Ho ritirato oggi la stilozza dal conce!!! :evvai: era il debimetro..
Ora è a posto!

Cmq grazie a tutti x pareri e consigli!

:ok:

quanto ti è costato?...


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 14 MessaggioInviato: venerdì 5 agosto 2005, 18:00 
Non connesso
STILO-BRAVOso Activo

Iscritto il: lunedì 24 gennaio 2005, 8:45
Messaggi: 613
Località: Rimini
so che ci sono revisionati e costano la metà

_________________
Meglio sovrani all'inferno che servi in paradiso


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 15 MessaggioInviato: sabato 6 agosto 2005, 7:57 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: mercoledì 2 marzo 2005, 12:00
Messaggi: 312
Località: TORINO
Pablojtd ha scritto:
so che ci sono revisionati e costano la metà

...... :ok: ......


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 16 MessaggioInviato: sabato 6 agosto 2005, 8:03 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: mercoledì 2 marzo 2005, 12:00
Messaggi: 312
Località: TORINO
Questo è dove è posizionato il debimetro nella stilozza jtd 3P.... sinceramente mi era stata data un'altra informazione... ma il mio meccanico mi ha fatto notare che stà proprio lì a sx della batteria...oltretutto non c'è bisogno nè di ponte nè di una buca x sostituirlo...la posizione è abbastanza comoda...
certo che adesso la stilozza è dinuovo una :stilojtd: ....Booomba!!!!... Eccovi le Foto: quello cerchiato in rosso è il Debimetro, l'altra foto è uno zoom...grazie a tutti cmq x le info.


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 17 MessaggioInviato: sabato 6 agosto 2005, 9:55 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 8 dicembre 2003, 12:16
Messaggi: 1572
Località: ROMA...
Marca: Mazda
Modello: * suv
Motore: altro gasolio
Anno: 2013
Allestimento: - altro -
si si è proprio li! :D

_________________
SCUSATE SE VOLO A BASSA QUOTA
EX STILO MW EVO 1.9 JTD 115 HP... 200 HP PROVVISORI ...
NEL DUBBIO... ACCELERO
PREMIO MIGLIOR MECCANICA 2007

LA MIA ex STILO...galleria fotografica


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 18 MessaggioInviato: sabato 6 agosto 2005, 11:40 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: mercoledì 2 marzo 2005, 12:00
Messaggi: 312
Località: TORINO
MCNAB ha scritto:
si si è proprio li! :D

xchè non è quello? :wacko:


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 19 MessaggioInviato: domenica 7 agosto 2005, 2:12 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 8 dicembre 2003, 12:16
Messaggi: 1572
Località: ROMA...
Marca: Mazda
Modello: * suv
Motore: altro gasolio
Anno: 2013
Allestimento: - altro -
no ho detto che è proprio li! :D
non stavo scherzando! :B):
nessuno mi prende sul serio! :lol:

_________________
SCUSATE SE VOLO A BASSA QUOTA
EX STILO MW EVO 1.9 JTD 115 HP... 200 HP PROVVISORI ...
NEL DUBBIO... ACCELERO
PREMIO MIGLIOR MECCANICA 2007

LA MIA ex STILO...galleria fotografica


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 20 MessaggioInviato: domenica 7 agosto 2005, 9:25 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: mercoledì 2 marzo 2005, 12:00
Messaggi: 312
Località: TORINO
MCNAB ha scritto:
no ho detto che è proprio li! :D
non stavo scherzando! :B):
nessuno mi prende sul serio! :lol:

.... :ok: ... :brinda:


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 232 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 12  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it