:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 17 ottobre 2017, 18:00

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 75 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4
Autore Messaggio
 Oggetto del messaggio: Re: avaria motore
Numero Post: 61 MessaggioInviato: lunedì 16 gennaio 2012, 17:53 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
va in protezione la centralina perchè, molto probabilmente, va in sovrapressione la pressione turbo

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 62 MessaggioInviato: lunedì 16 gennaio 2012, 17:56 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: venerdì 25 marzo 2011, 19:46
Messaggi: 30
Località: cosenza
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2005
Allestimento: Dynamic
quindi secondo te non e un filo che fa massa come dice lui pero a me e capitato che la spia mi si accende anche appena messa in moto


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 63 MessaggioInviato: lunedì 16 gennaio 2012, 17:59 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
intanto pulisci l'egr ;) (che visto che fai pochi km, sarà intasata), poi ricontrolla ;)..... per l'egr, cmnq, c'è un topic lungo come la fame

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 64 MessaggioInviato: lunedì 16 gennaio 2012, 18:00 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: venerdì 25 marzo 2011, 19:46
Messaggi: 30
Località: cosenza
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2005
Allestimento: Dynamic
egr gia pulita e dopo un mese di nuovo lo stesso errore


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 65 MessaggioInviato: lunedì 16 gennaio 2012, 18:10 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
potrebbe essere il sensore pressione turbo...

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 66 MessaggioInviato: lunedì 16 gennaio 2012, 18:13 
Non connesso
BRAVO-STILOso SeleSpeed
Avatar utente

Iscritto il: martedì 15 maggio 2007, 21:59
Messaggi: 4252
Località: Bologna
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2003
Allestimento: Active
a me quando entrava in protezione la centralina era dovuto dai sensori livello e pressione olio
cambiati entrambe e la stilo si è rimessa ad andare , per meglio dire il turbo si è rimesso ad andare
avevo un 1900 jd non un jtd :D :D :D :D

_________________
Stilo 5 porte 1900 jtd 115cv active argento accessori AFTER MARKET:
Down Pipe # assetto Eibach -3 # clacson bitonale # maniglie in tinta # spoiler posteriore # bracciolo anteriore # pulsantiere carbon look # plafoniera abitacolo baule e luci antipozzenghera a led # stereo cd MP3 # frecce brunite # cerchi penta razze da 17 # Luci targa a led # logo anteriore black # adesivi battitacco # portaocchiali anteriore # aletta parasole illuminata # coprimotore rosso #
cuffie cambio e freno a mano in pelle nera con cuciture rosse # pinze freno rosse #
LA MIA STILOZZA >> viewtopic.php?f=6&t=18112&hilit=stilo+gc115&start=280
Immagine Immagine Immagine


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 67 MessaggioInviato: lunedì 16 gennaio 2012, 18:18 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: venerdì 25 marzo 2011, 19:46
Messaggi: 30
Località: cosenza
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2005
Allestimento: Dynamic
ma a me dicocono che e impossibblile che la macchina abbia tutti questi errori cmq e da tre mesi circa che non fa piu questo difetto la prossima volta che mi capita gli accennero questo sensore turbo x vedere cosa mi dicono anche se da due giorni mi si e accesa la spia contollare candelette di solito alla comparsa di questa spia dopo poco mi segnala tutti gli altri errori ma forse in questo caso e davvero qualche candeletta


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 68 MessaggioInviato: lunedì 16 gennaio 2012, 18:26 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
prima hai detto "di tanto in tanto si accende la spia avaria motore...", adesso dici che è tre mesi che non lo fa più e che "l'egr l'hai pulita e dopo un mese si è ripresentata..", adesso dici che ti dà "avaria candelette" :blink: ........insomma, forse c'è un po' di confusione, non credi? :blink:....inoltre, tutti ti saremmo grati se usassi un pochino di punteggiatura, in modo di comprendere al meglio ciò che si scrive ;)

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 69 MessaggioInviato: lunedì 16 gennaio 2012, 18:30 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: venerdì 25 marzo 2011, 19:46
Messaggi: 30
Località: cosenza
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2005
Allestimento: Dynamic
avaria candelette me la da di solito prima di andare in protezzione prima lo faceva di solito ogni mese all incirca adesso e un po di tempo che nn lo fa piu sto domandando a voi se mi si ripresentasse questo problema potri consigliare al mio meccanico vista la vostra esperiensa in fatto di stilo non sono confuso


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 70 MessaggioInviato: lunedì 16 gennaio 2012, 21:49 
Non connesso
BRAVO-STILOso SeleSpeed
Avatar utente

Iscritto il: martedì 15 maggio 2007, 21:59
Messaggi: 4252
Località: Bologna
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2003
Allestimento: Active
se nell'elenco errori trovi avaria sensore livello olio e\o pressione olio ,allora devi sostituirli o pulirli per risolvere il problema

se invece queste avarie non ti compaiono hai altre noie non di mia competenza

_________________
Stilo 5 porte 1900 jtd 115cv active argento accessori AFTER MARKET:
Down Pipe # assetto Eibach -3 # clacson bitonale # maniglie in tinta # spoiler posteriore # bracciolo anteriore # pulsantiere carbon look # plafoniera abitacolo baule e luci antipozzenghera a led # stereo cd MP3 # frecce brunite # cerchi penta razze da 17 # Luci targa a led # logo anteriore black # adesivi battitacco # portaocchiali anteriore # aletta parasole illuminata # coprimotore rosso #
cuffie cambio e freno a mano in pelle nera con cuciture rosse # pinze freno rosse #
LA MIA STILOZZA >> viewtopic.php?f=6&t=18112&hilit=stilo+gc115&start=280
Immagine Immagine Immagine


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 71 MessaggioInviato: lunedì 13 febbraio 2012, 12:45 
Non connesso
STILO-BRAVOso Principiante
Avatar utente

Iscritto il: domenica 30 gennaio 2011, 19:09
Messaggi: 57
Località: Parma
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Gt
salve a tutti!da pochi giorni dopo una fermata dal meccanico dove gli ho fatto pulire l'egr che dopo 140000 km secondo me ne aveva bisogno mi è apparso il fantomatico errore "avaria motore"..ora vi spiego..stavo tirando la 3a marcia, metto la 4a, mollo l'accelleratore e "bip bip bip" avaria motore..ma la macchina non va in recovery e la turbina non va in protezione..tira come se non fosse successo nulla..stamattina la porto dal meccanico e col computer guardiamo da cosa può derivare..salta fuori "deriva segnale debimetro"..anche lui ha trovato l'errore abbastanza strano e mi ha spedito a casa resettandomelo e sentendo un suo amico che è esperto in diagnostica..secondo voi cosa potrebbe essere???

PS: nel dubbio qualcuno mi sa dire dove si trova nel multijet che provo a staccare il connettore?

_________________
Stilo 3p 140cv MultiJet versione GT
Radio CD MP3 - Clima Bizona - Cruise Control - Cerchi da 16" - Asr con esp - Antifurto volumetrico - Lavafari - Impianto stereo originale con sub Kenwood - Bracciolo - Sedili riscaldati
Ora con assetto eibach pro kit -35mm
http://forum.stiloclub.it/viewtopic.php?f=6&t=27701


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 72 MessaggioInviato: lunedì 13 febbraio 2012, 14:33 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
non devi staccare nessun connettore, controlla se rifà il difetto

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 73 MessaggioInviato: sabato 9 aprile 2016, 1:55 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: giovedì 7 aprile 2016, 20:16
Messaggi: 2
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2004
Allestimento: Gt
Buona sera a tutti, sono un nuovo utente, ho davvero bisogno di aiuto.
La mia stilo 1.9 14jgt0cv da avaria motore e dalla diagnosi esce l'errore p1235 con digitura pressione turbo.Ho agito in questo modo , cambiando sia il dbmetro che il tubo che collega alla weste gate, che cambiando il sensore turbo.
La turbina non apreeeee.. aiuto


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 74 MessaggioInviato: domenica 10 aprile 2016, 0:44 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16695
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Il P1235 riguarda l'alimentazione carburante....

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria motore
Numero Post: 75 MessaggioInviato: mercoledì 13 aprile 2016, 22:34 
Non connesso
STILO-BRAVista Principiante
Avatar utente

Iscritto il: domenica 23 agosto 2015, 11:49
Messaggi: 21
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 mjet 120
Anno: 2006
Allestimento: Dynamic
A me una volta ha dato P0091 "regolatore pressione carburante" (con conseguente protezione), resettato la spia dal meccanico e ad oggi anche dopo il tagliando non è ancora riapparsa :evvai:


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 75 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it