:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è lunedì 25 giugno 2018, 5:35

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 363 messaggi ]  Vai alla pagina Precedente  1 ... 15, 16, 17, 18, 19
Autore Messaggio
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 361 MessaggioInviato: venerdì 9 marzo 2018, 1:52 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: mercoledì 19 dicembre 2012, 14:07
Messaggi: 12
Località: Fratta Polesine
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2012
Allestimento: Dynamic
Ciao a tutti... io da ex possessore di una Fiat stilo a metano e di una 500L a metano adesso sono in possesso di una bravo 1.4 easyjet con impianto a gas della casa e con 111000 km all’attivo. Ma da venerdì scorso ha lo stesso problema di alcuni di voi... parte al 3o 4o tentativo, poi ha il minimo irregolare è una volta stabilizzato va da dio. Io vorrei capire quali sono i passaggi migliori per sistemare la faccenda perché mi sta rompendo e non poco sta cosa... ah fatta la prova di spegnimento a benzina per vedere se poi ripartiva meglio ma nulla da fare. Da fredda non ne vuole sapere... per info ho il serbatoio appena entrato in riserva. Magari facendo un po’ di benzina si potrebbe risolvere??
Aggiornamento: fatto benzina perched avevo finito il gpl. Faccio una quarantina di km per arrivare al Lavoro e la lascio li ferma per 8 ore. Al momento dell’accensione al primo giro di chiane parte subito. Non vorrei dire ma non è che il galleggiante e la pompa non pescano bene la benzina o il galleggiante segnala molto male il livello che c’è realmente nel serbatoio???


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 362 MessaggioInviato: martedì 13 marzo 2018, 13:31 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7902
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
Hai letto il topic?

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 363 MessaggioInviato: venerdì 23 marzo 2018, 12:51 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 151
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Stilo78 ha scritto:
Ciao a tutti... io da ex possessore di una Fiat stilo a metano e di una 500L a metano adesso sono in possesso di una bravo 1.4 easyjet con impianto a gas della casa e con 111000 km all’attivo. Ma da venerdì scorso ha lo stesso problema di alcuni di voi... parte al 3o 4o tentativo, poi ha il minimo irregolare è una volta stabilizzato va da dio. Io vorrei capire quali sono i passaggi migliori per sistemare la faccenda perché mi sta rompendo e non poco sta cosa... ah fatta la prova di spegnimento a benzina per vedere se poi ripartiva meglio ma nulla da fare. Da fredda non ne vuole sapere... per info ho il serbatoio appena entrato in riserva. Magari facendo un po’ di benzina si potrebbe risolvere??
Aggiornamento: fatto benzina perched avevo finito il gpl. Faccio una quarantina di km per arrivare al Lavoro e la lascio li ferma per 8 ore. Al momento dell’accensione al primo giro di chiane parte subito. Non vorrei dire ma non è che il galleggiante e la pompa non pescano bene la benzina o il galleggiante segnala molto male il livello che c’è realmente nel serbatoio???


Da come lo dici così sembra esattamente il problema del canister, ma ti consiglio anche io di leggere il topic :ok:

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 363 messaggi ]  Vai alla pagina Precedente  1 ... 15, 16, 17, 18, 19

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it