:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è venerdì 20 aprile 2018, 13:23

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 234 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 12  Prossimo
Autore Messaggio
 Oggetto del messaggio: Elenco guasti gravi: segnalateli!
Numero Post: 1 MessaggioInviato: sabato 26 maggio 2007, 10:54 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: martedì 20 febbraio 2007, 9:53
Messaggi: 286
Località: Roma
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
Ragazzi utilizziamo questo topic solo per elencare gli eventuali problemi meccanici,tecnici,elettronici delle nostre Bravo. Non postate eventuali commenti di solidarietà in questo topic. Postate solamente se avete consigli su come risolverli o se la vostra Bravo ha manifestato altri problemi di natura grave.

L'idea è di creare un elenco esclusivamente di guasti gravi (come dice il titolo del topic).

Grazie.

_________________
Ciao nuovo utente. Vuoi contribuire a mantenere il forum ordinato? Leggi il regolamento e usa la funzione cerca

New Bravo 1.9 Mjt Sport Rosso Maranello cerchi 18" specchi abbattibili finestrini posteriori elettrici &

500 1.2 69cv Lounge Blu Impeccabile, cerchi da 15" sport, fendinebbia, ESP, Sky-dome, Fasce paracolpi targhetta 500, Calotta specchi cromata, kit cromo, Cristalli posteriori e lunotto oscurati, Hi-fi interscope, appendigiacca avorio,Tappeti moquette cucitura avorio, Kit 3 cover Sport, Allarme.


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 2 MessaggioInviato: sabato 26 maggio 2007, 11:26 
Non connesso
STILO-BRAVOso Activo
Avatar utente

Iscritto il: martedì 10 aprile 2007, 12:27
Messaggi: 596
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
Nessun guasto grave, per fortuna, tutto risolto in tempi brevi!

Si trattava di un contatto sulla massa che mandava in tilt il sensore.

ora posso godermi la mia meravigliosa creatura!


Ultima modifica di alexbravo il giovedì 31 maggio 2007, 20:35, modificato 1 volta in totale.

Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 3 MessaggioInviato: mercoledì 30 maggio 2007, 12:52 
Non connesso
io guido la new Bravo198
io guido la new Bravo198
Avatar utente

Iscritto il: domenica 11 marzo 2007, 11:17
Messaggi: 44
Località: TORINO
Oggi pomeriggio porto la mia bravo 1.9 120 cv senza dpf in offiina con:

- avaria motore
- retromarcia e terza che si innestano con fatica
- cigolii di cinghie a motore freddo

il tutto con 850 km sulle spalle

(mi sembra di rivivere i primi chilometri della mia stilo prima serie)
Vi faro sapere.

Saluti Dieguitos

_________________
New Bravo 120 cv Dynamic Blu Notturno micalizzato, radio Mp3, bracciolo centrale, ruota dimesioni normali


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 4 MessaggioInviato: mercoledì 30 maggio 2007, 16:06 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: sabato 21 aprile 2007, 21:28
Messaggi: 150
Località: palermo
sto cominciando a preoccuparmi!


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 5 MessaggioInviato: mercoledì 30 maggio 2007, 17:13 
Non connesso
io guido la new Bravo198
io guido la new Bravo198
Avatar utente

Iscritto il: domenica 11 marzo 2007, 11:17
Messaggi: 44
Località: TORINO
Sono tornato ora, l'avaria motore era dovuta dal sensore temperatura combustibile che mi e stato ripristinato e fissato bene il connettore, per quanto riguarda il cambio mi dice che secondo lui e apposto, soltanto un po duro visto che ha pochi chilometri, me lo guardera un po piu avanti.

Per informazione vi dico che il filtro gasolio costa 88 piu iva e il sensore sotto 33.... mi sa che i tagliandi saranno belli tosti...

_________________
New Bravo 120 cv Dynamic Blu Notturno micalizzato, radio Mp3, bracciolo centrale, ruota dimesioni normali


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 6 MessaggioInviato: giovedì 5 luglio 2007, 7:58 
Non connesso
STILO-BRAVOso Principiante
Avatar utente

Iscritto il: venerdì 22 giugno 2007, 16:32
Messaggi: 28
Località: Pavia
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
Ciao Ragazzi,

oggi porto la mia bravosa dal conce x un controllo sotto diagnosi, poiche'
ieri all'accensione mi ha segnalato: eccessiva temp. motore la lancetta e' schizzata al massimo, esp,asr,hill holder disattivtati.

spegnendo e riaccendendo la temp e' tornata normale ma il resto no.
Dopo alcuni metri anche il resto e' tornato ok.
siccome e' gia' la seconda volta che lo fa in 2 mesi di vita mi sono deciso.

secondo me e' solo qualche falso contatto.

Vi terro' aggiornati

bye


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 7 MessaggioInviato: lunedì 6 agosto 2007, 12:03 
Non connesso
STILO-BRAVOso Activo
Avatar utente

Iscritto il: martedì 10 aprile 2007, 12:27
Messaggi: 596
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
dieguitos ha scritto:
Sono tornato ora, l'avaria motore era dovuta dal sensore temperatura combustibile che mi e stato ripristinato e fissato bene il connettore,.


Probabilmente lo stesso problema che ha avuto la mia Bravo nei primi giorni di vita.
Sensore temperatura gas di scarico mal fissato. Hai per caso il Fap?


Top
 Profilo  
 
 Oggetto del messaggio: Fiat dove sei??
Numero Post: 8 MessaggioInviato: giovedì 16 agosto 2007, 22:04 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: giovedì 9 agosto 2007, 19:15
Messaggi: 8
Problema non ancora risolto da FIAT.
L'avviamento a freddo è difficoltoso . quesro prblema ho iniziato a rilevarlo dopo pochi km (1500)
La Bravo mi è arrivata il 5 aprile
A metà giugno mi sono rivolto pesso il centro assistenza. Dopo 15 giorni ho lasciato la bravo all'officina LI MI è STATA TENUTA X 1 SETTIMANA.
Il capo officina ha sostituito il sensore sull'albero motore e la pompa del gasolio visto che per la centralina è tutto ok sperando che fosse una di queste parti difettose ma non era cosi.
Allora sono tornato in officina (ho perso un'altra agiornata) pe registrare le frequenze rilevate durante la messa in moto direttamente dallo stumento che testa le centraline. (quindi non dalla centralina dell'auto ).
il tutto è stato mandato alla fiat. (penso al team bravo) x risolvere il problema ma Sono ancora in attesa e nessuno si fa vivo morale sono molto amreggato( per non dire parolacce). Cosa mi consigliat di fare ??? Inoltre mi domando:com'è possibile che un motore cosi di nuova generazione e concezione possa avere questi problemi?? :angry: :angry: :angry:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Fiat dove sei??
Numero Post: 9 MessaggioInviato: giovedì 16 agosto 2007, 22:13 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: sabato 23 giugno 2007, 11:14
Messaggi: 246
Località: Pontedera (PISA)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
cesare1509 ha scritto:
Problema non ancora risolto da FIAT.
L'avviamento a freddo è difficoltoso . quesro prblema ho iniziato a rilevarlo dopo pochi km (1500)
La Bravo mi è arrivata il 5 aprile
A metà giugno mi sono rivolto pesso il centro assistenza. Dopo 15 giorni ho lasciato la bravo all'officina LI MI è STATA TENUTA X 1 SETTIMANA.
Il capo officina ha sostituito il sensore sull'albero motore e la pompa del gasolio visto che per la centralina è tutto ok sperando che fosse una di queste parti difettose ma non era cosi.
Allora sono tornato in officina (ho perso un'altra agiornata) pe registrare le frequenze rilevate durante la messa in moto direttamente dallo stumento che testa le centraline. (quindi non dalla centralina dell'auto ).
il tutto è stato mandato alla fiat. (penso al team bravo) x risolvere il problema ma Sono ancora in attesa e nessuno si fa vivo morale sono molto amreggato( per non dire parolacce). Cosa mi consigliat di fare ??? Inoltre mi domando:com'è possibile che un motore cosi di nuova generazione e concezione possa avere questi problemi?? :angry: :angry: :angry:


in cosa consiste di preciso il tuo problema?

_________________
Bravo 1.9 mJet 120CV Emotion - Grigio Bel Tenebroso - Blue & Me - Cerchi 17'' - Battitacco Cromati
Ordinata: 05/07/07 - Arrivata: 25/07/07 - Conseganta: 09/08/07 (Ritardo per cambio cerchi da 16'' a 17'' per errore del concessionario)


Top
 Profilo  
 
 Oggetto del messaggio: Re: Fiat dove sei??
Numero Post: 10 MessaggioInviato: venerdì 17 agosto 2007, 17:10 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: giovedì 9 agosto 2007, 19:15
Messaggi: 8
Prophet84 ha scritto:
cesare1509 ha scritto:
Problema non ancora risolto da FIAT.
L'avviamento a freddo è difficoltoso . quesro prblema ho iniziato a rilevarlo dopo pochi km (1500)
La Bravo mi è arrivata il 5 aprile
A metà giugno mi sono rivolto pesso il centro assistenza. Dopo 15 giorni ho lasciato la bravo all'officina LI MI è STATA TENUTA X 1 SETTIMANA.
Il capo officina ha sostituito il sensore sull'albero motore e la pompa del gasolio visto che per la centralina è tutto ok sperando che fosse una di queste parti difettose ma non era cosi.
Allora sono tornato in officina (ho perso un'altra agiornata) pe registrare le frequenze rilevate durante la messa in moto direttamente dallo stumento che testa le centraline. (quindi non dalla centralina dell'auto ).
il tutto è stato mandato alla fiat. (penso al team bravo) x risolvere il problema ma Sono ancora in attesa e nessuno si fa vivo morale sono molto amreggato( per non dire parolacce). Cosa mi consigliat di fare ??? Inoltre mi domando:com'è possibile che un motore cosi di nuova generazione e concezione possa avere questi problemi?? :angry: :angry: :angry:


in cosa consiste di preciso il tuo problema?




Molto semplice la mattina (6/8 ore che il motore non gira)generalmente si verifica quasi sempre che alla prima accensione il motore fatca ad andare in moto. Di solito A CALDO dopo 2 giri del motorino d'avviamento la macchina va in moto mentre el caso della mattina (non so se è un probl. di tempo fermo motore o di temperatura o umidita) ci vogliono dai 4/5 giri del motorino x accenderla
PS.Non è un problema di procedura d'avviamento non sono ignorante e nemmeno il capo officina che le ha provate di tutte x una settimana. inolre in quesa condizione il motore emette un rumore molto piu cupo e vibra anormalmente (assai).


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 11 MessaggioInviato: venerdì 17 agosto 2007, 17:24 
Non connesso
BRAVO-STILOso Dynamico
Avatar utente

Iscritto il: mercoledì 13 giugno 2007, 20:17
Messaggi: 954
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
La mia parte benissimo a freddo ,ma se non l'avvio per qualche giorno appena la faccio partire fà un forte scossone.

_________________
Fiat Bravo Emotion mjet 120 cv Blu sognante, Connect Nav+ con interfaccia USB/IPOD, interni grigio tecnotweed,ruota di scorta,cerchi da 17".


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 12 MessaggioInviato: venerdì 17 agosto 2007, 17:31 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: sabato 23 giugno 2007, 11:14
Messaggi: 246
Località: Pontedera (PISA)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
Dany2007 ha scritto:
La mia parte benissimo a freddo ,ma se non l'avvio per qualche giorno appena la faccio partire fà un forte scossone.

il primo avvio la mattina è sempre un po piu duro, la mia si accende subito anche se appunto sul finale della fase di messa in moto si fa sentire con lo "scossone", nulla di così clamoroso, sia chiaro :ph34r:
a caldo o semi-caldo :P non si verifica niente di tutto questo, il motore quasi non si sente ad accenderlo.

_________________
Bravo 1.9 mJet 120CV Emotion - Grigio Bel Tenebroso - Blue & Me - Cerchi 17'' - Battitacco Cromati
Ordinata: 05/07/07 - Arrivata: 25/07/07 - Conseganta: 09/08/07 (Ritardo per cambio cerchi da 16'' a 17'' per errore del concessionario)


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 13 MessaggioInviato: venerdì 17 agosto 2007, 17:50 
Non connesso
BRAVO-STILOso Dynamico
Avatar utente

Iscritto il: mercoledì 13 giugno 2007, 20:17
Messaggi: 954
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
Prophet84 ha scritto:
Dany2007 ha scritto:
La mia parte benissimo a freddo ,ma se non l'avvio per qualche giorno appena la faccio partire fà un forte scossone.

il primo avvio la mattina è sempre un po piu duro, la mia si accende subito anche se appunto sul finale della fase di messa in moto si fa sentire con lo "scossone", nulla di così clamoroso, sia chiaro :ph34r:
a caldo o semi-caldo :P non si verifica niente di tutto questo, il motore quasi non si sente ad accenderlo.


Anche la mia è così, allora è una cosa "normale".

_________________
Fiat Bravo Emotion mjet 120 cv Blu sognante, Connect Nav+ con interfaccia USB/IPOD, interni grigio tecnotweed,ruota di scorta,cerchi da 17".


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 14 MessaggioInviato: venerdì 17 agosto 2007, 18:25 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: sabato 23 giugno 2007, 11:14
Messaggi: 246
Località: Pontedera (PISA)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
Dany2007 ha scritto:
Prophet84 ha scritto:
Dany2007 ha scritto:
La mia parte benissimo a freddo ,ma se non l'avvio per qualche giorno appena la faccio partire fà un forte scossone.

il primo avvio la mattina è sempre un po piu duro, la mia si accende subito anche se appunto sul finale della fase di messa in moto si fa sentire con lo "scossone", nulla di così clamoroso, sia chiaro :ph34r:
a caldo o semi-caldo :P non si verifica niente di tutto questo, il motore quasi non si sente ad accenderlo.


Anche la mia è così, allora è una cosa "normale".

si certo, nulla di preoccupante, mi è stato confermato da un altro ragazzo del forum che sento per msn che ha una sport.
di sicuro il problema di cesare1509 è grave. :blink:
facci sapere quando vieni a conoscenza del male oscuro della tua creatura.

_________________
Bravo 1.9 mJet 120CV Emotion - Grigio Bel Tenebroso - Blue & Me - Cerchi 17'' - Battitacco Cromati
Ordinata: 05/07/07 - Arrivata: 25/07/07 - Conseganta: 09/08/07 (Ritardo per cambio cerchi da 16'' a 17'' per errore del concessionario)


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 15 MessaggioInviato: sabato 18 agosto 2007, 22:46 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: giovedì 9 agosto 2007, 19:15
Messaggi: 8
Dany2007 ha scritto:
La mia parte benissimo a freddo ,ma se non l'avvio per qualche giorno appena la faccio partire fà un forte scossone.

se a voi sembra una cosa abbastanza normale vi siete :canna:


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 16 MessaggioInviato: domenica 19 agosto 2007, 10:47 
Non connesso
STILO-BRAVOso Activo

Iscritto il: giovedì 28 giugno 2007, 19:05
Messaggi: 582
Località: modena - MIlano - Londra
ragazzi ma tutti i diesel se non ci siete abituati danno scossoni, anche la mercedes di mio padre e l'audi aziendale!

_________________
Emiliano

________________________________________
Bravo mjet 120 cv dynamic grigio steel autoclima e dpf
American Sports Car Fan & Owner


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 17 MessaggioInviato: domenica 19 agosto 2007, 11:00 
Non connesso
BRAVO-STILOso Dynamico
Avatar utente

Iscritto il: mercoledì 13 giugno 2007, 20:17
Messaggi: 954
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
emix2001 ha scritto:
ragazzi ma tutti i diesel se non ci siete abituati danno scossoni, anche la mercedes di mio padre e l'audi aziendale!


Lo so, è per quello che credo che sia una cosa normale, solo che non avendo mai avuto macchine diesel all'inizio ci si fa caso.

_________________
Fiat Bravo Emotion mjet 120 cv Blu sognante, Connect Nav+ con interfaccia USB/IPOD, interni grigio tecnotweed,ruota di scorta,cerchi da 17".


Top
 Profilo  
 
 Oggetto del messaggio: Avaria Motore dopo soli 120km su TJET 150 CV
Numero Post: 18 MessaggioInviato: domenica 30 settembre 2007, 21:24 
Non connesso
STILO-BRAVOso Principiante
Avatar utente

Iscritto il: mercoledì 22 agosto 2007, 13:24
Messaggi: 52
Località: Berna (Svizzera)
Avaria Motore T- Jet dopo soli 120 km, ritirata venerdi sera, motore rotto dopo solo 120 km. Inpossibile arrivare in officina perche la macchina non camina ed singiozza. la dovuta fare trascinare. qualcuna ad riscontrato uno stesso problema?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Avaria Motore dopo soli 120km su TJET 150 CV
Numero Post: 19 MessaggioInviato: domenica 30 settembre 2007, 21:31 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: sabato 23 giugno 2007, 11:14
Messaggi: 246
Località: Pontedera (PISA)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2011
italia90 ha scritto:
Avaria Motore T- Jet dopo soli 120 km, ritirata venerdi sera, motore rotto dopo solo 120 km. Inpossibile arrivare in officina perche la macchina non camina ed singiozza. la dovuta fare trascinare. qualcuna ad riscontrato uno stesso problema?

sei riuscito a sapere cosa si è rotto?

_________________
Bravo 1.9 mJet 120CV Emotion - Grigio Bel Tenebroso - Blue & Me - Cerchi 17'' - Battitacco Cromati
Ordinata: 05/07/07 - Arrivata: 25/07/07 - Conseganta: 09/08/07 (Ritardo per cambio cerchi da 16'' a 17'' per errore del concessionario)


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 20 MessaggioInviato: lunedì 1 ottobre 2007, 7:41 
Non connesso
STILO-BRAVOso Principiante
Avatar utente

Iscritto il: mercoledì 22 agosto 2007, 13:24
Messaggi: 52
Località: Berna (Svizzera)
ciao mi ha chiamato pocchi minuti fa il mio garage, mi ha detto, sai forse ed solo stata programmata sbagliata, forse il danno si toglio se spengamo la luce spia! seccondo me sono sbranzi già il lunedì mattina!!!! Vi terrò informati!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 234 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 12  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it