:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è mercoledì 24 gennaio 2018, 0:34

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 1271 messaggi ]  Vai alla pagina Precedente  1 ... 59, 60, 61, 62, 63, 64  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1221 MessaggioInviato: giovedì 19 novembre 2015, 23:35 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2893
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
Puo durare meno se giri con una mappatura sballata :) te hai la versione Gpl.di fabbrica o l.hai impiantata tu? Comunque se l.auto va bene sintratta solo di sistemarr la mappatura "di fino" non credo ci sia altro ;)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1222 MessaggioInviato: giovedì 26 novembre 2015, 20:44 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
No corry, quando ho ritirato la bravo nel 2008 aveva già l'impianto GPL Tartarini, che tuttavia ho fatto fare in seguito all'acquisto della vettura.
La mia Bravo ha effettivamente la centralina rimappata dacchè avevo 50000km circa, quando cioè la macchina aveva mostrato i primi problemi di tenuta del minimo... Dopo varie prove e riprove (andai in giro con l'impiantista e con il terminale collegato alla seriale della centralina GPL) ed eseguiti vari tentativi, tra cui la sostituzione degli iniettori GPL senza successo, si arrivò alla conclusione che il problema era dovuto ad una programmazione/mappatura errata: una volta rimappata la centralina (gratuitamente), la mia Bravo è sempre andata bene.

Tuttavia la centralina è rimappata, confermo, ma la macchina mi sembra vada piuttosto bene :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1223 MessaggioInviato: giovedì 3 dicembre 2015, 1:26 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: martedì 28 aprile 2009, 20:33
Messaggi: 36
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2008
Allestimento: Dynamic
Stasera ho ritirato dopo oltre un mese la Bravo...

Sostituito il motore con uno di seconda mano (nuovo costava 6000 euro circa) in quanto a causa del gpl (fiat di serie) si era bucato un pistone.

Intanto non ricordo se già l'ho accennato, un mio conoscente che lavora in fiat mi ha addirittura detto di ritenermi fortunato per aver fatto sei anni con questo motore (75000 km) poiché la casa era a conoscenza di tale problema e solo dal 2011 ha inserito componenti rinforzate per ovviarvi.

Ora ultima cosa da fare è recarmi in una autofficina autorizzata Landi Renzo per verificare l'impianto gpl.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1224 MessaggioInviato: giovedì 3 dicembre 2015, 13:56 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16846
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Un pistone bucato può essere causato da errata miscela o da errato tempo di accensione\combustione, e cmnq non è assolutamente vero che si è "fortunati" se si son fatti quei km.....quel motore è ultracollaudato e longevo anche con alimentazione bi-fuel, ma, come tutte le cose di questo mondo, ci può stare che possa succedere qualche problema, probabilmente, in questo caso, dovuto a fattori "particolari"

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1225 MessaggioInviato: giovedì 3 dicembre 2015, 21:55 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: martedì 28 aprile 2009, 20:33
Messaggi: 36
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2008
Allestimento: Dynamic
Non ti saprei dire, ci son sempre andato cauto con l'auto, dunque ancora non riesco a spiegarmelo...

Sono ora alla ricerca di una buona officina Landi Renzo in zona per verificare l'impianto gpl; per il momento sto andando a benzina in quanto non passa a gpl... Sarà forse entrata a suo tempo in una sorta di proiezione? Boh...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1226 MessaggioInviato: lunedì 7 dicembre 2015, 16:32 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Intanto l'odissea continua... Venerdì mi si è accesa nuovamente la spia "far controllare motore" ed è rimasta accesa tutto il giorno... Poi, in serata, esco con gli amici e, quasi al termine della marcia, si spegne.
Ovviamente penso che è tutto ok, m il sabato pomeriggio torna nuovamente ad accendersi e da quel pomeriggio non si è più spenta. :unsure:

I segnali sono sempre quelli, ovvero quasi nessuno :lau: , nel senso che la macchina continua ad andare bene e non noto problemi particolari.

Un paio di ore fa l'ho portata dal meccanico che ha provato ad effettuare l'autodiagnosi, dicendomi che la centralina ha evidenziato una "difficoltà di lettura dalla sonda lambda"... Cosa significa non ne ho la più pallida idea (problema di carburazione? Catalizzatore?), mi faranno sapere tra qualche giorno dopo aver parlato con l'impiantista.
Ora mi hanno cancellato l'errore, ha senso secondo voi provare ad andare a benzina per una settimana circa per vedere se il problema salta fuori anche a benzina? :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1227 MessaggioInviato: martedì 8 dicembre 2015, 2:13 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16846
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Sì ha senso, prova e vedi che succede

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1228 MessaggioInviato: martedì 9 febbraio 2016, 18:38 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Ciao a tutti.
Scrivo oggi dopo un periodo in cui, comunque, la spia "Far controllare motore" sulla mia Bravo 1.4 GPL si accendeva ma dopo qualche giorno si spegneva (sempre andando a GPL).
Ieri mi si è accesa nuovamente e oggi, durante la marcia, mi sono accorto che a bassi giri (tra i 1000 e i 2000 circa) e marce alte (4° e 5°) la macchina avanza "a strappi", la marcia insomma non è fluida.
Mi sono fermato dal meccanico, che ha eseguito un'autodiagnosi da cui è risultata una "mancata accensione del cilindro 2": la macchina ha quasi 150.000 km.
Il meccanico ha detto che è altamente probabile che si tratti di un problema di bobina o di candela, ha escluso invece il discorso iniettori... Ho provato ad andare sia a GPL che a benzina e il problema è comunque presente.

Può essere? Voi escludereste gli iniettori? :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1229 MessaggioInviato: martedì 9 febbraio 2016, 21:43 
Non connesso
Rappresentante di Zona - Friuli Venezia Giulia
Rappresentante di Zona - Friuli Venezia Giulia
Avatar utente

Iscritto il: giovedì 11 agosto 2005, 17:39
Messaggi: 10051
Località: Maniago/Frosinone
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
Escluderei l iniettore e mi concentrerei sulla bobina....poi fare la prova di postare la bobina incriminata montandola su un altro cilindro e vedere poi in diagnosi cosa risulta

_________________
Targhette:STILO n°638 BRAVO198 n°61
Fiat Stilo JTD/Nuova Fiat Bravo Mjt Sport 150

Optional:sensori park posteriori vetri oscurati interni sail rosso sist blu&me bracciolo posteriore vetri elettrici posteriori
Aftermarket:
Esterno:Kit xenon 6000K° Accensione fari allo sblocco porte Fari dayline Antennino corto Frecce laterali fumè Gemma retronebbia bianca Doppia Retromarcia Retronebbia integrato nel fanale posteriore Distanziali FK 15mm Griglie MY2010 Calotte specchietti cromate
Interno:Copricintura personalizzati Tappetini personalizzati Nuova pedaliera sport Cruise control Plafoniera alfa mito Led per interni Presa 12v nel baule Tasto apertura baule Tasto Sport
Motore:Filtro sportivo Bmc Downpipe Pistoni alza cofano


>>Tesseramento2016<<


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1230 MessaggioInviato: martedì 9 febbraio 2016, 23:24 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Grazie @snorky per la tempestività.
Da questa sera sto andando sempre a benzina e, ad un certo punto della marcia mentre si verificava il suddetto problema, la spia "far controllare motore" ha cominciato a lampeggiare accesa/spenta (non pensavo potesse accendersi e spegnersi) però dopo qualche secondo si è spenta.
Tuttavia il problema permane anche a benzina, anche se a GPL gli strappi si sentono molto di più: giovedì la lascerò al meccanico, che pensava di fare proprio quella prova lì... Ovvero, in primis, provare a sostituire la candela collegata alla bobina num.2 (sono quelle al platino, tuttavia non le sostituisco da quando avevo 80000 km :unsure: ) e, se non si risolve, proverà a scambiare due bobine.

Mi ha anche detto che il costo di una bobina + kit cavi si aggira sui 60€: vi farò sapere :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1231 MessaggioInviato: mercoledì 10 febbraio 2016, 21:07 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2893
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
Proverei anche per.me.a vedere le candele/bobine prima di tutto ;)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1232 MessaggioInviato: giovedì 11 febbraio 2016, 23:16 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Ciao a tutti.
Ritirata la macchina dal meccanico, vi confermo che era saltata la bobina collegata all'accensione del cilindro 2!
Il meccanico mi ha anche sostituito le 4 candele, a sua detta erano un po' "tonde", per un totale di 200€.

Ecco quanto:

- Bobina, cod. BAE403C --> 72.65€;
- 4 candele, cod. DCPR7EN10 --> 44.64€;
- Autodiagnosi (ricerca guasto con tester elettronico) --> 34.16 €;
- Competenza, comprensiva di costo smaltimento rifiuti e materiali di consumo --> 49.20 €;

- Totale: 200.18€

Macchina provata, tutto ok, il problema è scomparso :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1233 MessaggioInviato: domenica 21 febbraio 2016, 20:03 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2893
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
Perfetto :ok:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1234 MessaggioInviato: lunedì 23 gennaio 2017, 0:19 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Ciao a tutti.
Ne approfitto per segnalare che il problema di accensione della spia "far controllare motore" è apparso nuovamente, sebbene avessi temporaneamente risolto con la sostituzione della bobina (e ciò mi ha portato a pensare che ci doveva essere un problema da qualche altra parte).
Dopo un po' di tempo che analizzavo il problema ho capito che:
- l'accensione della spia si verificava sempre in concomitanza con l'avvento della stagione fredda (in autunno e soprattutto in inverno);
- l'accensione della spia si verificava sempre dopo aver percorso al massimo 6/8km dall'accensione... Se non si accendeva entro questo kilometraggio non l'avrebbe più fatto per tutta la marcia;

Al che ho dedotto che doveva trattarsi di un problema legato alla miscelazione di benzina/GPL.

L'ho portata, così, dal meccanico e dall'impiantista che hanno individuato il problema dopo averla lasciata una notte d'inverno all'aperto: collegato il PC alla centralina GPL Tartarini si sono accorti che la macchina aveva un "vuoto" a 2000/2500 giri (... carburazione errata? Boh :unsure: ) e l'hanno regolata.
Fatto sta che adesso la macchina funziona perfettamente, la spia non si accende più e mi hanno risolto, grazie al cielo senza sborsare un €, un problema che aveva cominciato a comparire con la sostituzione del polmone.
Meglio così eh, però sono comunque strani questi problemi che di tanto in tanto compaiono... Sembra quasi che la centralina non tenga in memoria alcuni dei parametri :( :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1235 MessaggioInviato: lunedì 23 gennaio 2017, 17:34 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16846
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
In effetti, spesso, accade che l'impianto aggiunto crei problemi ai parametri autoadattativi della centralina motore originaria se non eseguito correttamente o se non specifico per la vettura, tantevvero che in caso di impianto aftermarket decade garanzia ufficiale

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1236 MessaggioInviato: martedì 24 gennaio 2017, 22:44 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: mercoledì 17 ottobre 2012, 20:56
Messaggi: 100
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2008
Allestimento: Dynamic
Ma infatti secondo me è accaduto proprio questo Paolo :ok: ... Hanno sostituito il polmone senza testare a sufficienza la macchina, a freddo o a caldo: poi è chiaro che un po' la responsabilità è anche degli utenti (me compreso eh, sia chiaro :P ), nel senso che spesso la portano dal concessionario la mattina e pretendono che la sera stessa sia bella, pronta e fiammante, però in questo caso l'impiantista ha dormito.
Per quanto riguarda la garanzia la stessa cosa che hai detto è successa a me: l'impianto GPL Tartarini che ho installato è stato considerato "aftermarket", sebbene l'abbia fatto fare nello stesso istante in cui ho firmato il contratto di acquisto della Bravo nel 2008 :azz:

Ad ogni modo mi è andata grassa che non ho avuto problemi gravi/gravissimi, chiaro che al momento e con 170.000km inizia a esserci una manutenzione importante abbastanza prossima (2° distribuzione, frizione, sospensioni), senza considerare che il prossimo anno la macchina avrà 10 anni e incorrerò nell sostituzione della bombola GPL. :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1237 MessaggioInviato: mercoledì 8 marzo 2017, 8:52 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: lunedì 6 marzo 2017, 13:56
Messaggi: 89
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2009
Allestimento: Dynamic
Ragazzi, posso chiedervi se sapete quali iniettori Landi monta l'impianto di serie su Bravo 1.4 del 2009?
Dalla vecchia auto mi sono rimasti 4 iniettori tappo nero che hanno fatto 5 mila km.
Secondo voi sono gli stessi? Dato che probabilmente i miei hanno iniziato a perdere(avviamento a caldo a benzina impossibile a meno di accelerare all'accensione), volevo sostituirli e speravo di risparmiare usando quelli che ho già in casa :)

Dopo la sostituzione, secondo voi e per la Vostra esperienza, bisogna rifare la mappa del gpl?
E' la prima volta che possiedo una macchina con gli di fabbrica...e anche se ha centralina esterna, non so se resti funzionale come in passato(la vecchia auto aveva lo stesso impianto Landi). Grazieee!!!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1238 MessaggioInviato: giovedì 9 marzo 2017, 19:58 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2893
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
purtroppo non puoi usarli i tappo Nero, la Bravo monta di fabbrica quelli tappo Verde che puoi sostituire con i nuovi tappo Arancio, quando li sostituisci fai azzerari i parametri della centralina e dopo un po' di km si assesterà il tutto da solo ;)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1239 MessaggioInviato: giovedì 9 marzo 2017, 20:08 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: lunedì 6 marzo 2017, 13:56
Messaggi: 89
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2009
Allestimento: Dynamic
OK. Grazie della risposta.
Faccio due domande:
Il reset dei parametri centralina gpl posso farlo con multiecuscan che voi sappiate?
E...qualcuno mi sa dire, anche in privato, dove acquistare i tappo arancione a buon prezzo? Ah ah ah


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: [Thread Ufficiale] 1.400 90CV GPL (solo MOTORE!!)
Numero Post: 1240 MessaggioInviato: mercoledì 15 marzo 2017, 9:53 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: lunedì 6 marzo 2017, 13:56
Messaggi: 89
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2009
Allestimento: Dynamic
Inizio a disturbare ahahah

Ho fatto i primi km con la bravo, presa usata a 91700 km.
Devo dire di essere soddisfatto della car. Comoda e silenziosa. Le prestazioni sono decenti. Con questo motore invita ad ingranare la sesta e ad andare tranquillo. Per ora ho percorso circa 510 km e il gpl non è ancora finito(41,2 litri inseriti da serbatoio vuoto), ed indicatore benzina sceso di nemmeno un millimetro. Notevole.

La car ha un problemino fastidioso. A caldo, e solo a caldo, quando gira al minimo il minimo è leggermente irregolare, sia a benzina che a gpl, e a gpl ogni tanto, random, si spegne.
Per l'uso che ne faccio io non è un problema, ma in questi giorni sto venendo al lavoro a milano in auto, e diventa fastidioso.
Peraltro alla riaccensione a caldo, devo dare un colpo di acceleratore, altrimenti la vettura a benzina si rispegne immediatamente.

Leggendo la discussione i problemi possono essere:
Riduttore impianto gpl con membrane secche.
Iniettori che trafilano.

Per la Vostra esperienza, quale potrebbe essere il problema? Tenete presente che ho già preso 4 iniettori arancioni di ricambio perchè comunque volevo montarli, dato che dovrebbero essere tra le altre cose più silenziosi. Il mio meccanico peraltro installa impianti gpl, e dispone dei kit di revisione dei riduttori/polmoni ;)

Grazie a chiunque voglia rispondere.


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1271 messaggi ]  Vai alla pagina Precedente  1 ... 59, 60, 61, 62, 63, 64  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it