:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è mercoledì 15 agosto 2018, 9:45

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 366 messaggi ]  Vai alla pagina Precedente  1 ... 11, 12, 13, 14, 15, 16, 17 ... 19  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 261 MessaggioInviato: venerdì 21 luglio 2017, 20:33 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Sono tutte prove stock standard che fanno...sempre..

Prova compressione motore
Prova pressione benzina
Sostituzione benzina
Sostituzione candele e filtri associati
Una montagna di tutti i vari reset della centralina
Sostituzione a casaccio di tutti vari sensori...

Risultato...NULLA

Valvole consumate dovrebbe andare male anche a benzina ..non solo a gas...ma la compressione e giusta.. Poi si arrendono e iniziano a arrampicarsi sugli specchi..e passano giorni e settimane senza trovare soluzioni...questo punto Gas (ufficiale BRC) e ufficiale FIAT...quindi non lo sanno neanche loro...a quel punto iniziano a accantonarla e aspettano che ti stanchi e te la riprendi e te la riporti via....questo e quello che succede nei centri ufficiali di Latina e Roma...

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 262 MessaggioInviato: venerdì 21 luglio 2017, 20:41 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
La macchina ti garantisco che esprime tutta la sua potenza, sia a benzina e sia a GPL. (no, la prova non l'ho mai fatta e non ce n'è bisogno)

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 263 MessaggioInviato: venerdì 21 luglio 2017, 20:44 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: lunedì 6 marzo 2017, 13:56
Messaggi: 95
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2009
Allestimento: Dynamic
Guarda...meglio così :)
Prima di questa Bravo(che adoroooo!) avevo una vecchia Golf 4 del 2000, a gpl con impianto Landi, acquistata usata a 200 mila km(mi sa che ne aveva almeno il doppio).
A freddo, in inverno, minimo schifoso fintanto che non si scaldava.

Me l'ero messo di puntiglio. Dovevo risolverlo.

Come ho fatto? Candele, cavi, bobina. Niente.
Allora mi concentro sulla miscela aria/carburante.
Smonto il collettore di aspirazione. Risultato? Le guarnizioni tra collettore di aspirazione e testata, completamente secche. Dure come vetro. Piatte. In pratica senza dilatazione termica della testata, non tenevano.
Appena cambiata la guarnizione, è tornata perfetta :)
Questo per dire quanto sia facile avere un problema "stupido" cui molti meccanici non pensano neanche....


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 264 MessaggioInviato: venerdì 21 luglio 2017, 20:56 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Questa e una risposta molto molto valida...in effetti di errato ce il rapporto di aria/benzina che risulta più magra (no grassa)...e poi appena si scalda con la dilatazione della testata rientra nelle tolleranze... Pero perche va male solo al primo avviamento per circa 1 minuto...poi tutte le partenze successive sono perfette..??? Il problema lo fa solo quando sta ferma tutta la notte...pero potrebbe essere una risposta sensata la tua...comunque per il momento a me va bene così...

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 265 MessaggioInviato: venerdì 21 luglio 2017, 21:02 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Hai fatto 29, fai 30: magari prova quando hai pochissima benzina nel serbatoio a svuotarlo completamente e pulire il fondo con carta assorbente. Poi prova con la normale benzina verde a vedere se ti cambia qualcosa (magari per sicurezza prima fai un reset dei parametri autoadattativi...). Sarei molto curioso di sapere il risultato di questa prova (ovviamente il primo avviamento del mattino).
Chissà che otterrai il mio stesso risultato.... ;)

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 266 MessaggioInviato: giovedì 27 luglio 2017, 9:46 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Buongiorno a tutti!
Volevo un po' aggiornarvi sulla situazione.. La Bravo dopo circa 2 pieni di gas ha ricominciato a fare il problema del secondo tentativo.. Allora qui è stato facile: ho detto che se il problema era veramente la benzina "invecchiata" basta metterne della nuova. Così è stato fatto, e il giorno dopo (e quelli seguenti) perfetta al primo tentativo.
Mio papà l'ha usata poi sia a gas e sia a benzina, ed è arrivato a un punto in cui la benzina era proprio quasi finita (una tacca di riserva).. L'ha tenuta a gas, e il giorno dopo di nuovo non partiva. Giorno seguente idem. Ieri mette 20 euro di benzina (MA continua ad andare a gas) e stamattina > perfetta al primo tentativo.
Quello su cui volevo riporre attenzione è questo: non è stato necessario andare a benzina! Mi spiego meglio, la situazione era questa: benzina con una sola tacca (quindi proprio quasi finita) + andava comunque solo a gas + c'era il problema dell'avviamento a freddo. È bastato mettere 20 euro di benzina (senza usarli!!) e il giorno seguente era perfetta! Capite cosa intendo dire? Questo è abbastanza strano, significherebbe che era realmente "invecchiata" quella poca rimasta nel serbatoio?!

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 267 MessaggioInviato: giovedì 27 luglio 2017, 10:04 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Non so che risponderti...impossibile la benzina invecchi in 1 mese...ci vogliono più di 6 mesi...questi per me sono i primi accenni che la centralina sta iniziando a perdere i parametri per una corretta partenza a freddo...le partenze a freddo variano a secondo della temperatura aria...temperatura motore e pressione atmosferica...man mano tenderà a peggiorare come ha fatto la mia...con l utilizzo sempre a gas la centralina benzina continua a registrare solo i parametri dell impianto GPL...e questo non e corretto... il (lento) peggioramento delle partenze e quasi certo.. (Come e successo alla mia...)...poi magari può essere che la tua centralina GPL lavori differentemente dalla mia...ma non ci credo...dopo un po di tempo come vedi hai iniziato ad avere false partenze ..e queste non le incrimino alla benzina...ciao.

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 268 MessaggioInviato: giovedì 27 luglio 2017, 10:23 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Ma questa è la terza volta che (DOPO aver cambiato tutto l'impianto) la Bravo torna perfetta al primo avviamento semplicemente dopo aver messo 20 euro di benzina! Per questo dico che mi sembra separato il discorso di "andare a benzina" da "che ci sia nuova benzina".. non so se mi spiego!

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 269 MessaggioInviato: giovedì 27 luglio 2017, 10:28 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
....già da perfetto ha iniziato a avere accenni di peggioramento... Ora dopo 3 volte di nuovo rifornimento torna perfetta...OK...ci credo...ma non e possibile questo peggioramento e dovuto alla benzina vecchia 1 mese....non ci credo...a questo punto a questa macchina non puoi avere mai 20 LT di benzina dentro per paura che invecchi..anche perche con l impianto a gas e logico che consumi più GPL che benzina...almeno questo vale per me...

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 270 MessaggioInviato: giovedì 27 luglio 2017, 10:42 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Certo, sono d'accordo.. ma allora secondo te come è possibile che la situazione si risolva solo mettendo benzina (senza andare a benzina)? Eppure così è successo.. per quello sono perplesso..!

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 271 MessaggioInviato: giovedì 27 luglio 2017, 10:49 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
...posso dirti solo questo....il peggioramento a me non e capitato dall oggi al domani...ma ci sono voluti mesi e mesi...con un leggero peggioramento costante...continua a usarla...a benzina e GPL come pensi sia meglio e con le tue 'TATTICHE DI UTILIZZO'...può essere abbia ragione...ma ho molte molte perplessità...specie sulla benzina che 'svanisce' dopo 1 mese...troppo strano..comunque aggiornaci...ciao.

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 272 MessaggioInviato: giovedì 27 luglio 2017, 10:56 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Ok.. io sto solo cercando di escludere le possibili cause di questo problema... Se fosse come dici tu, ti sarebbe successo da pochissimo dopo l'installazione dell'impianto, e non dopo così tanto!
C'è qualcosa che continua a sfuggire, ne sono sicuro..
Vi terrò aggiornati

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 273 MessaggioInviato: giovedì 27 luglio 2017, 11:04 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: lunedì 6 marzo 2017, 13:56
Messaggi: 95
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2009
Allestimento: Dynamic
Ipotesi assurda, ma dovuta ad esperienza avuta dal mio meccanico, specialista in impianti a gas.

Nel suo caso una Punto a metano(impianto Landi di casa madre) non si accendeva più.
Diagnosi? Tubi benzina(quelli di metallo vicini al motore) completamente arrugginiti, che non facevano più passare la benzina.
Cambiati quelli, primo avviamento andato subito a buon fine.

Non è che con il chilometraggio, le "alghe" si sono depositate all'interno di quei tubi, e limitano la portata del carburante? Quando inserisci carburante nuovo, magari per qualche reazione chimica, o solo per maggior pressione di mandata, la benzina arriva correttamente?

Magari è un assurdo....magari do' qualche spunto.
Magari mi faccio i c***i miei ed è meglio ahahah


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 274 MessaggioInviato: martedì 8 agosto 2017, 21:12 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
No questa ipotesi la escludo..
Volevo comunque informarvi che continua ad andare male, ma solamente se la benzina è qualche giorno che rimane (sempre la stessa) nel serbatoio.
Ho trovato questo thread http://forum.stiloclub.it/viewtopic.php?f=12&t=28473 di un altro utente per caso e me lo sono letto 2 volte tutto dall'inizio alla fine. Ebbene.. è esattamente ciò che ora sta capitando a me. Se metto anche solo 10 euro di benzina, il giorno seguente perfetta. La stessa benzina rimane lì per circa una settimana? Bene, comincia di nuovo il problema.
Leggendo attentamente il thread (guardatevi gli ultimi post) ho capito che in sostanza, per qualche strano motivo, entra aria nel serbatoio, la quale fa "invecchiare prima" la benzina, che, in fase di avvio a freddo, non ha le proprietà chimiche neccessarie per fare un avviamento corretto. (Problema collegato al tubo di recupero vapori.. se leggete la prova finale è stata quella di tapparlo > il problema è stato "risolto" definitivamente)

Emiliano, vorrei che tu facessi una prova se possibile (dato che del serbatoio hai detto che finchè non ti peggiora non provi a vedere dentro lo stato della benzina e pulirlo): mettere 20 euro di benzina. E basta, vai pure a gas. Dimmi come parte il giorno seguente. Abbiamo fatto questa prova già 4 volte, e ti garantisco che tutte e 4 le volte il giorno seguente la Bravo è tornata perfetta come sempre.. Quindi semplicemente mettendo benzina, senza neanche usarla.

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 275 MessaggioInviato: martedì 8 agosto 2017, 22:05 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Ho letto attentamente il tuo post...e come detto in precedenza per aumentare il potere detonante della benzina io e' tanto tempo che uso la 100 ottani... e cosi' il problema lo 'raggiro'....io non ho mai tenuto la macchina a riserva 'secca' ma sempre con un minimo di 1/4 di serbatoio...il minimo che io considero di emergenza...perche per me non e' ammissibile avere un serbatoio da 60 lt e avere paura di fare il pieno per paura che la benzina si deteriori e inizi a fare cilecca sugli avviamenti...

Io utilizzo la bravo sempre cosi'....faccio 2 pieni di gpl (circa 700km) e poi consumo la benzina da 1/4 fino alla accensione della spia della riserva (circa 100km...) poi rimetto 20 euro di 100 ottani e pieno di gpl e la stanghetta del carburante ritorna poco sopra 1/4 di serbatoio...e gli avviamenti tornano sempre decenti....

Quando devo fare un lungo viaggio per evitare eventuali problemi all'impianto gpl tengo minimo mezzo serbatoio di benzina...

Ho letto anche io di problemi sulla valvola CANISTER della bravo per il recupero dei vapori del combustibile all impianto di alimentazione....e ho provato anke ad attappare il ritorno...risultato...niente.....dopo 1 mese la macchina si avvia sempre con difficolta' (e con un mese la benzina non si puo' deteriorare da non far piu' partire la macchina...)...

Quindi faro' questa prova gia' sapendo che dara' esito positivo e la macchina comunque in linea di massima partira' bene...ma rimane il problema per quale motivo non posso tenere 20-25 LT nel serbatoio e andare normalmente a gpl...questo e' il vero problema....la mia macchina se non faccio un lungo viaggio non potro' mai fare il pieno per paura di buttare tutta la benzina...?? SCUSA MA NON TROVO UNA RISPOSTA PLAUSIBILE E SENSATA......

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 276 MessaggioInviato: martedì 8 agosto 2017, 22:13 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Ok quindi se ho capito bene.. sai già che semplicemente mettendo benzina nuova partirà di nuovo bene (cosa intendi con "decentemente"?).
Quindi, senpre se ho capito bene, anche tu hai capito che la benzina c'entra, perché hai detto che hai paura a tenere 25 litri che poi non la usi. E quindi, di conseguenza, ammettiamo che c'è un serio problema lì dietro da qualche parte, che fa in modo che la benzina si "danneggi" e perde le sue proprietà dopo poco tempo!

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 277 MessaggioInviato: martedì 8 agosto 2017, 22:25 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Enigmo so che con la benzina sempre fresca la macchina parte bene-decentemente...e con il passar del tempo gli avviamenti peggiorano...ma comunque non è un problema che attribuisco alla benzina...perche non può partire male l auto con la benzina vecchia di 2-3 settimane...non e ammissibile..! Quindi io sono sempre della idea che centri l impianto GPL...per me sta li il problema...

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 278 MessaggioInviato: martedì 8 agosto 2017, 22:30 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 20 novembre 2016, 21:25
Messaggi: 152
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2007
Allestimento: Sport
Okok ora ho capito cosa intendi...
Anche perché se NON c'entrasse il GPL.. Immagina: una normale persona compra la sua Bravo. Ha un quarto di serbatoio e la lascia in garage 2 settimane. Torna dalle vacanze... e che fa? Non parte più? Mi sembra assurdo anche a me ovviamente.. eppure su quel thread hanno scritto anche persone che hanno la Bravo senza nessun impianto GPL/metano.. e anche questo è ancora più inspiegabile non credi?

_________________
Felicissimo possessore di Fiat Bravo 1.4 T-Jet 150cv Sport, colore Rosso Maranello con cerchi in lega da 17 bicolore
-Fari Xenon
-Luci posizione+targa a LED
-Clima automatico bi-zona


Top
 Profilo  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 279 MessaggioInviato: martedì 8 agosto 2017, 22:38 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
Si ma già scarti a priori l impianto GPL che non ce'...e vai a cercare da qualche altra parte (sensore...parametri...candele..bobine...ectc..)...ma dopo aver cambiato tutto il possibile e immaginabile. ...aver lasciato circa 20gg la macchina da gassista AUTORIZZATO ,10 GG dall elettrauto e di passaggio alla officina autorizzata FIAT..senza averci capito un ciufolo...mi sono rassegnato...non è normale funzionamento della macchina e non me lo sanno spiegare..con un serbatoio da 60 LT..non si può girare max con 10-15...non lo ammetto...l impianto GPL per me centra....nessuno me lo toglie dalla mente...

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Strano problema avviamento - accensione a freddo
Numero Post: 280 MessaggioInviato: martedì 8 agosto 2017, 22:55 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: domenica 19 febbraio 2012, 14:52
Messaggi: 124
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Sport Style
P.s. scusa ma ho dimenticato una cosa importantissima.. La mia macchina dopo i primi anni che avevo montato il GPL...aveva sempre come minimo 1/2 ...3/4 serbatoio perche a me non è mai piaciuto andare con il carburante (benzina o GPL) contato al km...ma solo da poco più di un anno si è sviluppato questo strano fenomeno..e prima io mi rifornivo con la 95 ottani... Non con la 100..e facendo magari una preghierina che parta subito calcolando con la calcolatrice quando ho fatto rifornimento.....(non so se mi spiego....)

_________________
Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...

Emiliano Digital Tech Bravo T-Jet 150cv

...Immagine ...OVER... Immagine ...BOOST... Immagine...


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 366 messaggi ]  Vai alla pagina Precedente  1 ... 11, 12, 13, 14, 15, 16, 17 ... 19  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it