:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è domenica 22 settembre 2019, 7:23

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: accensione luci lato guida
Numero Post: 1 MessaggioInviato: venerdì 16 gennaio 2015, 12:15 
Non connesso
BRAVO-STILOso Actuale

Iscritto il: lunedì 31 agosto 2009, 15:57
Messaggi: 338
Località: Roma
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2002
Allestimento: Dynamic
Ciao a tutti ieri stavo sostituendo le luci dell'abitacolo con le lampadine a led e stranamente mi sono accorto che aprendo la porta del guidatore non si accendono le luci invece aprendo le altre porte si ...non me ne sono mai accorto :blink: sapete qualcosa ...
ciao


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: accensione luci lato guida
Numero Post: 2 MessaggioInviato: venerdì 16 gennaio 2015, 12:43 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7959
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
nemmeno quella della portiera? la luce antipozzanghera? La portiera te la rileva aperta o chiusa però (cioè da aperta te la segnala sul cruscotto)?
Potresti avere il sensore di apertura porta che fa le bizze.

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: accensione luci lato guida
Numero Post: 3 MessaggioInviato: venerdì 16 gennaio 2015, 12:56 
Non connesso
BRAVO-STILOso Actuale

Iscritto il: lunedì 31 agosto 2009, 15:57
Messaggi: 338
Località: Roma
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2002
Allestimento: Dynamic
no ..non si accende neanche la luce rossa sulla porta (antipozzanghera) ..sul display non segnala nessuna anomalia..strano ..comunque pomeriggio ricontrollo bene perchè devo montare le luci a led nella plafloniera anteriore.... :yeah:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: accensione luci lato guida
Numero Post: 4 MessaggioInviato: venerdì 16 gennaio 2015, 13:00 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7959
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
probabilmente hai il sensore di apertura porta che funziona (così non ti da problemi sul cruscotto), ma il sensore delle luci andato. Non ricordo com'è sulle portiere, ma ho avuto un problema simile con il baule e ho risolto tagliando un cavo di massa.. pensa te.. :azz: , dai una letta a quel topic che magari trovi spunto.

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: accensione luci lato guida
Numero Post: 5 MessaggioInviato: venerdì 16 gennaio 2015, 17:24 
Non connesso
BRAVO-STILOso Actuale

Iscritto il: lunedì 31 agosto 2009, 15:57
Messaggi: 338
Località: Roma
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2002
Allestimento: Dynamic
ragazzi a forza di chiudere e aprire pare che adesso rifunziona....che ve devo dì..boooo, questa macchina ogni tanto mi fa incazzare...mha comunque grazie


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it