:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è mercoledì 27 ottobre 2021, 8:54

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 1 MessaggioInviato: lunedì 11 novembre 2019, 21:46 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: domenica 13 gennaio 2013, 17:00
Messaggi: 13
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Dynamic
Ho un problema con l'apertura della porta lato guidatore in quanto non mi segnala quando e aperta e quindi non si accendono le luci e non si levano le sicure quando apro la suddetta portiera.
Prima lo faceva ogni tanto questo malfunzionamento ora invece lo fà sempre.
Secondo voi cosa può essere?

E poi ho un altro problema con le luci sui pulsanti dei pulsanti fendinebbia e retronebbia che si sono spendi e volevo sapere come fare per sostituirli e se conviene?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 2 MessaggioInviato: mercoledì 13 novembre 2019, 19:09 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: domenica 13 gennaio 2013, 17:00
Messaggi: 13
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Dynamic
Nessuno ha un suggerimento?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 3 MessaggioInviato: mercoledì 13 novembre 2019, 20:44 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17300
Località: SBT (AP)
Marca: Fiat
Modello: da Pappone per Lugano
Motore: oltre 2400 diesel
Anno: 2005
Allestimento: ciminiera €uro doppio 0
hai provato col sempiterno stacca riattacca batteria?

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 4 MessaggioInviato: mercoledì 13 novembre 2019, 20:50 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: domenica 13 gennaio 2013, 17:00
Messaggi: 13
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Dynamic
paologeo ha scritto:
hai provato col sempiterno stacca riattacca batteria?

No cos'è?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 5 MessaggioInviato: giovedì 14 novembre 2019, 8:29 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7978
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
Stacca la batteria per un quarto d'ora e poi riattaccala, vediamo se cambia qualcosa.
Per la pulsantiera dei fendi, dovresti staccarla e pulire i contatti dietro, di semplice non c'è altro.
Per la portiera, io avevo lo stesso problema con il baule, il problema era il meccanismo della ciusura, dovresti smontarlo e pulire i contatti elettrici. Il problema è che nella portiera si fa dall'interno, quindi va fatto dall'interno dopo aver tolto il pannello.

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema sensore apertura portiera e luci pulsantiera
Numero Post: 6 MessaggioInviato: giovedì 14 novembre 2019, 8:58 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: domenica 13 gennaio 2013, 17:00
Messaggi: 13
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Dynamic
Per la questione della batteria proverò anche se già lo fatto perché dovetti cambiarla qualche mese fà.
Per la pulsantiera su 3 tasti solo quello del retronebbia si accendono le luci del pulsante.
Per la portiera spero che sia risolvibile in questo modo.
Vi terrò aggiornati.
Grazie


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it