:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 19 novembre 2019, 6:13

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 31 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Avaria luci posteriori: ma non è vero!
Numero Post: 1 MessaggioInviato: venerdì 17 marzo 2006, 8:42 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 8 marzo 2006, 16:46
Messaggi: 27
Località: palermo
avaria luce post. dx ma non è vero!

salve a tutti.

sapete cosa bisogna fare per eliminare questo problemino?

all'inserimento della chiave il quadro fa il chek e mi segnala "avaria luce posteriore destra": ho controllato più di una volta, ma le luci posteriori sono tutte ok

Dopo un pò va tutto a posto.

come si fa ad eliminare questa scritta nel quadro?

grazie a chi mi volesse dare qualche consiglio.

carlo

_________________
stilo mw jtd 115 ...
la mia stilona era normalissima .... ora è stata rimappata e va un bel pò di più!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 2 MessaggioInviato: venerdì 17 marzo 2006, 8:52 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: sabato 5 febbraio 2005, 2:26
Messaggi: 1597
Località: Avigliana (TO)
Marca: BMW
Modello: Delta (2008)
Motore: altro gasolio
Anno: 2007
Allestimento: - altro -
Credo ke sia semplicemente 1 falso contatto, anke io ho avuto il tuo stesso problema e si è tolto da solo, nn me l'ha + fatto...

_________________
La mia EX Stilo:1.9 jtd Dynamic @160 hp blu navy 3 porte,Turbina maggiorata,dp,Frizione rinforzata,Molle Eibach -3,cerki da 17,distanziali,spoiler Lester+Mini Lester+sottopara ant Lester,mascherina senza stemma Lester, Calotte Cromate by Tiago,antennino corto by Lancia Phedra,casse Coral,Kit Xenon 6000°K,sub ampli,tv-dvd clarion-Iscritto n°332
Ex Bmw 525d Touring Attiva E61
Ora: Bmw 120d Attiva E87


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 3 MessaggioInviato: venerdì 17 marzo 2006, 16:04 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 8 marzo 2006, 16:46
Messaggi: 27
Località: palermo
Andrejtd ha scritto:
Credo ke sia semplicemente 1 falso contatto, anke io ho avuto il tuo stesso problema e si è tolto da solo, nn me l'ha + fatto...


:ok: grazie!

spero che anche per me sia questo .... ma se qualcuno sapesse qualcosa, gli sarei grato se mi desse una dritta.

a presto!
carlo

_________________
stilo mw jtd 115 ...
la mia stilona era normalissima .... ora è stata rimappata e va un bel pò di più!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 4 MessaggioInviato: domenica 19 marzo 2006, 23:20 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: mercoledì 23 aprile 2003, 9:21
Messaggi: 2688
Località: Novara
Marca: Alfa Romeo
Modello: Uno
Motore: 1900 mjet 16v 150
Anno: 2011
E' successo anche a me... e' solo un falso contatto...con il tempo si puo' formare una patina di ossido...

avendo un pochino di tempo e pazienza ho smontato il gruppo ottico e spruzzato i portalampada con uno spray per la pulizia dei contatti...

_________________
Immagine


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 5 MessaggioInviato: lunedì 20 marzo 2006, 8:10 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 8 marzo 2006, 16:46
Messaggi: 27
Località: palermo
electricsheep ha scritto:
E' successo anche a me... e' solo un falso contatto...con il tempo si puo' formare una patina di ossido...

avendo un pochino di tempo e pazienza ho smontato il gruppo ottico e spruzzato i portalampada con uno spray per la pulizia dei contatti...



ok electric,

appena ho un pò di tempo proverò a fare la stessa cosa.

grazie per il consiglio.

carlo :stilomw:

_________________
stilo mw jtd 115 ...
la mia stilona era normalissima .... ora è stata rimappata e va un bel pò di più!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 6 MessaggioInviato: lunedì 20 marzo 2006, 8:15 
Non connesso
Membro Onorario
Membro Onorario
Avatar utente

Iscritto il: martedì 29 luglio 2003, 10:30
Messaggi: 3900
Località: Piacenza
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2006
Si prova a verificare le masse....... Io ho risolto kosì....... in pratica ho rifatto un collegamento di massa dai fari posteriori :D

_________________
Go Stilo Gooooooooooooooooooooooooooooooo

***"Ideatore" del Logo STC*** - Stilo 3P 1.9 JTD 115 CV-Plus-Grigio Steel-Vetri oscurati-Minigonne- http://www.helvetia-spoiler.it/images/F ... /mini3.jpg -Assetto Eibach/Bilstein-Barra duomi OMP-Cerchi Alessio Polar 16"-Sens. park con display nello specchietto retrovisore-Impianto audio/video/TV/IPod -lettore Sd-DoppioDin-touch screen-navigation-frecce white-posizioni azzurrate-IC Domorace-skariko artigianale- Downpipe-Pompa iniezione 2,4 175 Hp-iniettori magg. 10%-incoming cambio 6M e Q2..... e molto altro Stay Tuned :-P- look @ http://gallery.stiloclub.it/v/stilobravisti/stileo


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 7 MessaggioInviato: venerdì 13 ottobre 2006, 16:03 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: martedì 5 aprile 2005, 1:30
Messaggi: 9
Località: Torino
Falso Contatto! Una massa che fa cilecca!!
Ho risolto tutto dal mio elettrauto. con 10 euro me la sono cavata!! :woot:

_________________
1.9 jtd Dynamic


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 8 MessaggioInviato: venerdì 13 ottobre 2006, 16:34 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 8 marzo 2006, 16:46
Messaggi: 27
Località: palermo
gorillastiloso ha scritto:
Falso Contatto! Una massa che fa cilecca!!
Ho risolto tutto dal mio elettrauto. con 10 euro me la sono cavata!! :woot:



beh! anch'io ho seguito il consiglio di stileo ed ho provveduto a dare una pulita ai contatti ed a spruzzare un pò di CRC ........ ma passato qualche tempo (un paio di mesi) ritorna sta benedetta scritta ed ho sempre difficoltà ad individuare quale sia il contatto incriminato.

l'elettronica è bella, ma quante pallosità che causa !!!

cmq grazie a tutti quelli che mi hanno dato suggerimenti.

carlo

_________________
stilo mw jtd 115 ...
la mia stilona era normalissima .... ora è stata rimappata e va un bel pò di più!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 9 MessaggioInviato: lunedì 23 ottobre 2006, 11:26 
Non connesso
BRAVO-STILOso Activo
Avatar utente

Iscritto il: lunedì 6 ottobre 2003, 22:22
Messaggi: 407
Località: Belluno
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2005
A mè è successo 10 min. fa, ma c'è sul serio qualcosa che non va!
A macchina accesa son andato a dare un occhio ai fari posteriori, ed ho visto che la luce posteriore non andava, e al suo posto rimane accesa quella dei retronebbia!!

E normale secondo voi?
Che mi si accenda il retronbbia solo da un lato per compensare la mancanza dell'altra lampadina?(...che probabilemnte si sarà bruciata)

_________________
Tuning: Rimappatura a 147cv; Molle Eibach -3,5cm; Ammo regolabili "koni" gialli; Cerchi Mak S5 7,5x"17 et35; Kit Estetico Cadamuro, Doppio scarico Ragazzon da 102; Spoiler Lunotto Fiat; fari posteriori Lexus Stlyle "cromati"; Filtro a pannello BMC; Pastiglie freni Ferodo Racing; Pinze freni rosse; Pellicole vetri nere; barre duomi ant/post sup; distanziali; esclusione valvola egr.


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 10 MessaggioInviato: lunedì 23 ottobre 2006, 11:50 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: giovedì 5 maggio 2005, 12:40
Messaggi: 4058
Località: onnipresente
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
no non è normale NorthStar!
è sicuramente un problema di contatti come hanno elencato sopra...

_________________
Stilo====>LaMiaBestiola====> che ne dici? gallery aggiornata dopo la rinascita!
===>Su 2 ruote a bordo di Suzuki GSX-R 600
e di Aprilia Caponord ETV1000<===
Immagine
dal libretto uso e manutenzione secondo FIAT: l'ASR entra in funzione per l'eccessiva potenza trasmessa alle ruote...(Fiat 208,3) ora comincio a capire perchè si accende sempre...

Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 11 MessaggioInviato: lunedì 23 ottobre 2006, 18:53 
Non connesso
BRAVO-STILOso Activo
Avatar utente

Iscritto il: lunedì 6 ottobre 2003, 22:22
Messaggi: 407
Località: Belluno
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2005
Ho appena finito di sistemare i fari.... è tutto normale ragazzi!!
Vi spiego: ogni faro posteriore ha 2 lampadine di posizione; se una si brucia "tutto ok", ovvero il faro continua a funzionare con quella buona, se si bruciano entrambe (il mio caso) sul display della macchina appare "avaria luci", e al posto delle lampadine fuoriuso si accende il faro del freno (prima ho sbagliato ed ho detto quello dei retronebbia).
Comunquesia morale della favola io ne avevo bruciate addirittura 3!!!!
Una a sinistra e 2 sul destro. ( e appunto il destro me lo segnava in avaria)


ps. io ho su i lexus, e l'altro dì mi ero accorto che entrambi le luci di posizione posteriori facevano più luce verso sinistra, quindi ho pensato di aver montato le lampadine al posto sbagliato (mi pareva strano comunque non essermene mai accorto!), invece di sicuro ne avevo bruciate una per lato, e oggi sul destro ho bruciato pure l'altra...è che con i lexus si fa un po fatica a capirlo, se avevo gli originali credo me ne sarei accorto prima.

Nella foto si vede dove risiedono le lampadine dei fari di posizione

[Edit Mod on]la foto allegata non è più disponibile causa problemi al server[Edit Mod off]

_________________
Tuning: Rimappatura a 147cv; Molle Eibach -3,5cm; Ammo regolabili "koni" gialli; Cerchi Mak S5 7,5x"17 et35; Kit Estetico Cadamuro, Doppio scarico Ragazzon da 102; Spoiler Lunotto Fiat; fari posteriori Lexus Stlyle "cromati"; Filtro a pannello BMC; Pastiglie freni Ferodo Racing; Pinze freni rosse; Pellicole vetri nere; barre duomi ant/post sup; distanziali; esclusione valvola egr.


Top
 Profilo  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 12 MessaggioInviato: domenica 1 luglio 2012, 10:56 
Non connesso
Staff Amministratore
Staff Amministratore
Avatar utente

Iscritto il: sabato 5 aprile 2003, 9:16
Messaggi: 22948
Località: Gorizia > north-east.Italy
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Allestimento: Sport
..successo anche a me dall'altro giorno... al faro posteriore sx

all'inizio solo "avaria luce posizione posteriore sx"... poi tutti e 4/5 in sequenza

"avaria posizione post. sx"
"avaria retronebbia post. sx"
"avaria stop post. sx"
"avaria freccia post. sx"
"avaria retromarcia sx"

ovviamente tutto funzionava...

ma pork :incazz: :ink:

smontato due volte il faro.. pulito l'ossido (ne ho visto un pò sul primo contatto sopra) con spray (non avevo del CRC ma un'altro.. forse quello che ho usato non è indicato).. sostituito la lampadina doppia che fa posizione/stop ma nada.. ancora problemi..

poi ieri sera ho visto che la retro sx non funzionava.. aperto e chiuso il portellone ed è tornata a funzionare (oggi provo a cambiare anche quella)

..consigli?

ho un paio di fari dietro di scorta presi usati ed ho notato che proprio sul primo connettore dove sul mio si era formato dell'ossido è stato tolto, risaldato e messo un filo esterno (tutto colore nero.. forse è lì la massa ed il problema)

speriamo bene..

_________________
Cossa ocori che te cori cò no ocori che te cori, cò ocori che te cori no te cori...
Immagine . . Immagine
Guido A. from Gorizia (north-east.Italy) <> Procedere ma non eccedere!

Ideatore&Boss del 'Club Italiano Fiat Stilo e nuova Fiat Bravo'

My EX Car > Fiat Stilo type1 1.9 jtd115 Dynamic 3doors 17" wheels & soft-tuning... My PhotoGallery
GuAnto.net > Il Mio Sito: quando la passione per la propria auto va oltre il semplice piacere di guidarla...

Nuova Fiat Bravo? Nuova Community > Bravo198.com - Bravo198.it


Meglio stare zitti, e lasciare il dubbio di essere stupidi, che parlare e togliere ogni dubbio.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 13 MessaggioInviato: domenica 1 luglio 2012, 12:34 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: lunedì 14 maggio 2012, 22:31
Messaggi: 250
Località: Lavagna(Genova)
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1400 16v 95
Anno: 2004
Allestimento: Active
Guido,il novantanove per cento delle volte è solo una causa derivante dall'ossido,una bella pulita,una passate di crc e tutto dovrebbe andare a posto.Ovviamente controlla anche che non si sia formato l'ossido nelle masse :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 14 MessaggioInviato: domenica 1 luglio 2012, 12:47 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17218
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
sì sì, sicuramente un po' di ossido sulla massa, un falso contatto sullo spinotto, pulisci bene e cerca di stringere un po' le linguette

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 15 MessaggioInviato: domenica 1 luglio 2012, 15:31 
Non connesso
Staff Amministratore
Staff Amministratore
Avatar utente

Iscritto il: sabato 5 aprile 2003, 9:16
Messaggi: 22948
Località: Gorizia > north-east.Italy
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Allestimento: Sport
:ok: ..domani ci riprovo.. prendo una flex così pulisco meglio :woot:

che CRC consigliate?

_________________
Cossa ocori che te cori cò no ocori che te cori, cò ocori che te cori no te cori...
Immagine . . Immagine
Guido A. from Gorizia (north-east.Italy) <> Procedere ma non eccedere!

Ideatore&Boss del 'Club Italiano Fiat Stilo e nuova Fiat Bravo'

My EX Car > Fiat Stilo type1 1.9 jtd115 Dynamic 3doors 17" wheels & soft-tuning... My PhotoGallery
GuAnto.net > Il Mio Sito: quando la passione per la propria auto va oltre il semplice piacere di guidarla...

Nuova Fiat Bravo? Nuova Community > Bravo198.com - Bravo198.it


Meglio stare zitti, e lasciare il dubbio di essere stupidi, che parlare e togliere ogni dubbio.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 16 MessaggioInviato: mercoledì 4 luglio 2012, 14:33 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7970
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
io uso il philips, imbattibile sia come qualità che come prezzo (alto).

occhio che quando segnala tutttttttte le avarie per ogni lampadina, molto probabilmente è un corto come è successo a me.. probabilmente a causa di una pioggia violentissima, è entrata dell'acqua e deve aver sfiammato.. si è sciolta un pelino la plastica nel circuito dopo il connettore e quindi si toccavano i contatti di due lampadine.. a ogni frenata partiva il calendario di avarie..

prova a controllare, io ho risolto semplicemente sciogliendo della plastica in modo da chiudere il buco e poi ho isolato bene con del silicone.

se non ci sono problemi di corto con dello spray risolvi velocemente. Magari controlla che le linguette sulle lampadine tocchino bene bene.

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 17 MessaggioInviato: domenica 8 luglio 2012, 8:19 
Non connesso
Staff Amministratore
Staff Amministratore
Avatar utente

Iscritto il: sabato 5 aprile 2003, 9:16
Messaggi: 22948
Località: Gorizia > north-east.Italy
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Allestimento: Sport
Buongiorno

grazie a tutti delle dritte...

ieri ho rismontato il faro posteriore (lato guida di una Stilo 3p) ..ed ho notato che il primo connettore partendo da sopra era ossidato... direi proprio a seguito di una fiammata/corto (si vede chiaramente un pò di plastica sciolta attorno)

l'ho dissaldato (ho fuso la plastica con lo stagnatore) pulito l'ossido e rimesso a posto (o sciolto sopra altra plastica per bloccarlo) ed adesso proviamo a vedere cosa succede

..devo anche vede come sono messi i cavi (il cavo) sull'auto, ho solo visto di sfuggita (prima non ci ho fatto caso, Thx Biluco), che c'è del "nero" anche sul cavo... provederò a vedere oggi o domani cosa fare..

vi terrò aggiornati

_________________
Cossa ocori che te cori cò no ocori che te cori, cò ocori che te cori no te cori...
Immagine . . Immagine
Guido A. from Gorizia (north-east.Italy) <> Procedere ma non eccedere!

Ideatore&Boss del 'Club Italiano Fiat Stilo e nuova Fiat Bravo'

My EX Car > Fiat Stilo type1 1.9 jtd115 Dynamic 3doors 17" wheels & soft-tuning... My PhotoGallery
GuAnto.net > Il Mio Sito: quando la passione per la propria auto va oltre il semplice piacere di guidarla...

Nuova Fiat Bravo? Nuova Community > Bravo198.com - Bravo198.it


Meglio stare zitti, e lasciare il dubbio di essere stupidi, che parlare e togliere ogni dubbio.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: avaria luce post. dx ma non è vero!
Numero Post: 18 MessaggioInviato: domenica 8 luglio 2012, 19:56 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: domenica 15 maggio 2011, 10:10
Messaggi: 237
Località: Castrovillari(COSENZA)-CALABRIA
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2003
Allestimento: Dynamic
Salve.Mi chiamo PAOLO.E' successo anche a me il mese scorso.Ho la stilo 3porte del 2003.Piu' di una segnalazione sul display.Stesso lato del tuo.Dopo un po' andava via da sola la falsa segnalazione ma e' ritornata altre volte.Ho notato che mi e' comparsa la prima volta mentre giravo il volante in retromarcia e mentro affrontavo una curva.IN ENTRAMBI I CASI AVEVO ACCESO NATURALMENTE LE FRECCE.Siccome amo il fai da te,aver la macchina sempre ok e trovare soluzioni alternative armato di infinita pazienza ho smontato il faro dietro.Ho stretto piu' che altro l'anello che accoglie lalampadina(era integra).Per sicurezza e prudenza(decisamente scomodo montaggio/sontaggio ho inserito un pezzetto di plastica per bloccarla di piu'(faceva leggermente giogo la lampadina e ho attribuito a questo il problema).Lo fatto da circa un mese o poco piu'.Nessun problema piu' da allora.Dimenticavo.Costo zero.Son disoccupato e il tempo non mi manca. :ciao: P.S.Se per caso qualcuno ha il famoso problema della spia airbag del model year 2003 che si accende senza motivo io sulla mia lo risolto.Anche questo a costo zero. :evvai:

_________________
==Il bisogno e la passione aguzza l'ingegno dell'uomo== ;)


Ultima modifica di FastFurios66 il lunedì 9 luglio 2012, 14:40, modificato 1 volta in totale.

Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 19 MessaggioInviato: lunedì 9 luglio 2012, 12:27 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7970
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
prego Guido, vedrai che una volta sistemato il punto della sfiammata risolvi ;)

certo che una guarnizioncina tra carrozzeria e faro la potevano ben mettere..

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: avaria luce post. dx ma non è vero!
Numero Post: 20 MessaggioInviato: lunedì 9 luglio 2012, 22:53 
Non connesso
Staff Amministratore
Staff Amministratore
Avatar utente

Iscritto il: sabato 5 aprile 2003, 9:16
Messaggi: 22948
Località: Gorizia > north-east.Italy
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Allestimento: Sport
..poi ho controllato anche il connettore bianco con i vari cavi che arrivano al fanale..

...ed anche lì la bella sorpresa: la fiammata ha fatto fuso anche la parte superiore ed ovviamente è tutto ossidato oltre che rovinato/fuso il connettore femmina sullo stesso

avendo a casa un fanale su cui è già stato saldato un cavo "volante" (sulla "piattina" rovinata) con un faston.. mi sa che taglierò il cavo con il connettore rovinato e poi ci metto un faston in modo da collegarlo al fanale modificato e via, così bypasso tutta la parte rovinata

mi sa che anche questo è un difetto tipico della Stilo... avevo preso tempo fa i due fari posteriori usati come "scorta" ma non ci avevo mai fatto caso al "cavo modificato".. proverò a controllare se è stato fatto anche su quello lato passeggero

a breve metterò delle foto esaustive

cmq tra faro e carrozzeria c'è un pò di spugna-specie di guarnizione che dovrebbe appunto evitare che acqua e sporco entri... anche se quella zona penso sia soggetta a parecchia umidità

ma un corto simile che conseguenze può portare? oltre alla fiammata sulla parte interessata può causare un incendio? dal colore nero del cavo sembra essere "solo" una massa...

thx

_________________
Cossa ocori che te cori cò no ocori che te cori, cò ocori che te cori no te cori...
Immagine . . Immagine
Guido A. from Gorizia (north-east.Italy) <> Procedere ma non eccedere!

Ideatore&Boss del 'Club Italiano Fiat Stilo e nuova Fiat Bravo'

My EX Car > Fiat Stilo type1 1.9 jtd115 Dynamic 3doors 17" wheels & soft-tuning... My PhotoGallery
GuAnto.net > Il Mio Sito: quando la passione per la propria auto va oltre il semplice piacere di guidarla...

Nuova Fiat Bravo? Nuova Community > Bravo198.com - Bravo198.it


Meglio stare zitti, e lasciare il dubbio di essere stupidi, che parlare e togliere ogni dubbio.


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 31 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it