:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 16 ottobre 2018, 14:52

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: problema di accelerazione
Numero Post: 1 MessaggioInviato: martedì 9 gennaio 2018, 17:49 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: martedì 9 gennaio 2018, 10:51
Messaggi: 1
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
salve, sono nuovo del forum ho acquistato da poco una fiat bravo 1.9 150cv del 2007 con 135000km,
quando l'ho acquistata l'auto aveva un problema allo scambiatore calore /acqua che per ora l'ho risolto bypassandolo, facendo azzerare tutti gli errori in centralina sono andato a provare e l'auto risultava molto lenta come se era in protezione, usando l'auto per qualche giorno capita che a volte l'auto va bene ed ha una buona ripresa e 5 minuti dopo ritorna ad essere lenta, dopo varie verifiche di alcuni componenti come sensore map ed egr (la quale è stata eliminata dalla centralina) ed anche scollegando il debimetro la centralina legge il flusso dell'aria.( il mio meccanico pensa che gli sia stata caricata una mappa che non tiene più conto del egr e del debimetro).
a questo punto l'unica anomalia che sembra avere è un po di fumo blu dallo scarico per questo ho fatto smontare la turbina e sostituito il coreassy che era danneggiato e controllato la geometria.
Ieri ritiro l'auto risolto il problema del fumo ma nulla a volte va bene ed altre non ha ripresa.
la centralina non da nessun errore
vi chiedo se qualcuno ha avuto un problema simile ed è riuscito a risolverlo
grazie mille


Ultima modifica di Mr.Biluco il domenica 4 febbraio 2018, 1:20, modificato 1 volta in totale.
Titolo corretto.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema di accelerazione
Numero Post: 2 MessaggioInviato: mercoledì 10 gennaio 2018, 12:25 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: sabato 9 agosto 2008, 13:23
Messaggi: 7917
Località: Italia
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Allestimento: Dynamic
Passa cortesemente nell'area saluti per presentarti al forum.

Domanda, ma l'hai comprata pur sapendo che era mappata (male), con problemi di erogazione e fumo blu allo scarico? Con oltre 10 anni, quei km (sperando originali), sperando per lo meno in carrozzeria e interni ottimi, con i problemi meccanici con un bel punto interrogativo, spero che tu l'abbia pagata davvero poco..

Comunque, se va in recovery dovrebbe non suerare X giri e dovrebbe accendersi la spia di avaria motore.

Personalmente credo che una mappa che escluda il debimetro non sia il massimo.. Il gasolio viene iniettato a occhio allora..

Se l'egr è esclusa da mappa, è meglio tapparla fiscamente.

_________________
Mr.Biluco on board Fiat Stilo Cadamuro

Immagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema di accellerazione
Numero Post: 3 MessaggioInviato: mercoledì 31 gennaio 2018, 19:55 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: domenica 10 settembre 2017, 16:44
Messaggi: 13
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
a me sembra un problema di mappa..


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema di accellerazione
Numero Post: 4 MessaggioInviato: giovedì 1 febbraio 2018, 22:35 
Non connesso
BRAVO-STILOso GranTurismo
Avatar utente

Iscritto il: sabato 13 agosto 2011, 13:21
Messaggi: 1805
Località: Grugliasco (TO)
Marca: Fiat
Modello: Freemont
Motore: altro gasolio
Anno: 2012
Allestimento: Emotion
quando si presentano sti casini è un guaio capire di che si tratta veramente, potrebbe essere un sensore come la eprom ecc. ma la turbina è buona? i tubi intercooler sono apposto? il filtro gasolio è pulito? secondo me sembra che tu abbia gli iniettori lerci dal gasolio sporco, proverei a cambiare il filtro gasolio, una bella pulizia dei tubi d'aria e gli spinotti sul corpo d'aspirazione che saranno pieni di fuligine

_________________
Fiat stilo M-jet multi wagon 120cv active color grigio bel tenebroso
Fiat Freemont 4 x 4 AWD lounge rosso avventuriero full led 200 CV


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema di ac·ce·le·ra·zió·ne/
Numero Post: 5 MessaggioInviato: venerdì 2 febbraio 2018, 22:59 
Non connesso
BRAVO-STILOso Dynamico
Avatar utente

Iscritto il: lunedì 17 settembre 2012, 17:28
Messaggi: 1119
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2003
Allestimento: Active
capita anche a me a freddo, poi passa...

_________________
verniciatura scrostata
spia airbag e relativo cicalino spesso accesi
tergicristalli inchiodati sotto la pioggia
a freddo va a scossoni
a caldo non partiva più il motorino d'avviamento
fa i 10km/l.
...sto cominciando a pensare di cambiarla...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema di accellerazione
Numero Post: 6 MessaggioInviato: sabato 3 febbraio 2018, 2:44 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
La tua è benzina, non c'entra nulla

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema di accelerazione
Numero Post: 7 MessaggioInviato: giovedì 30 agosto 2018, 10:12 
Non connesso
BRAVO-STILOso di Passaggio
Avatar utente

Iscritto il: domenica 10 settembre 2017, 16:44
Messaggi: 13
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
Risolto?


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it