:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è domenica 18 novembre 2018, 19:30

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 92 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problema accensione Bravo doppia alimentazione
Numero Post: 1 MessaggioInviato: lunedì 4 luglio 2011, 18:40 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Salve,
sono un "quasi" contento possessore di una BRAVO '07 DYNAMIC 1.4 16V 90CV metanizzata.
Dico "quasi" perchè da circa 38000Km ho un problema con l'accensione a benzina dell'auto.........mi spiego meglio:
1)L'auto è stata acquistata usata nel lontano Maggio 2008 con soli 5900Km.
2)Ho subito effettuato la trasformazione a metano e per altri 24000Km non ho avuto mai nessun problema.
3)Giunto a circa 30000Km percorsi, la macchina ha iniziato a non partire più al primo colpo a freddo.
4)Più passava il tempo (senza che io facessi alcun rifornimento di benzina) ed il numero di tentativi che dovevo effettuare per far partire l'auto aumentavano.
5)Se facevo rifornimento di benzina (ad es. 10€) il giorno successivo l'auto partiva, quasi sempre, al primo colpo e la situazione rimaneva stabile per circa una settimana (in relazione al quantitativo di benzina aggiunto).
6)Una volta ho provato a far svuotare quasi completamente il serbatoio e ho fatto un rifornimento di 15€ circa. La macchina si è comportata bene per circa 20 giorni.

Attualmente la mattina, per farla accendere, occorrono una media di 7/8 tentativi. La mia auto, anche se parcheggiata da parecchie ore sotto il sole delle ore più calde, all'apertura del tappo del serbatoio del combustibile non sfiata mai. Questi sono i dati oggettivi.

Ora passo alle mie sensazioni:
7)Sembra che i consumi di carburante siano aumentati (potrebbe essere dovuto al maggior numero di accensioni)
8)Durante il viaggio di ritorno dalle vacanze in Trentino (circa 800Km) ho effettuato solamente 3 soste per rifornimento metano. Alla partenza l'indicatore del livello della benzina nel serbatoio sfiorava (da sotto) la linea dei 3/8 di serbatoio, mentre all'arrivo segnava poco più di 1/4 di serbatoio (galleggiante poco affidabile?)

Ho l'impressione che la permanenza prolungata della benzina nel serbatoio della mia auto provochi una perdita di proprietà della benzina stessa........come se la parte più leggera della benzina vada piano piano a sparire (evaporazione?) (vedi punto 6).

La macchina è stata portata in Fiat, ma secondo loro è tutto ok e non sanno che pesci pigliare. Facendo una diagnosi con FiatECUScan ho visto un comportamento anomalo:
*L'auto al minimo (circa 750 giri) ha un valore di portata d'aria e di pressione del collettore di aspirazione.
*Se accelero (es. porto l'auto a 2500 giri) vedo un aumento impulsivo dei suddetti valori (cosa logica), ma se mantengo l'acceleratore premuto (sempre a 2500 giri) i valori della pressione del collettore di aspirazione e di portata d'aria ritornano molto velocemente a quelli letti con l'auto al minimo (circa 750 giri).

Secondo voi è normale?

Qualsiasi consiglio è bene accetto.

P.S.: l'auto ha appena eseguito il tagliando, ho cambiato da poco le candele (le precedenti erano tutte nere, sintomo di miscela con troppa benzina), ho sostituito anche la batteria ed ho smontato e pulito poche settimane fa anche il corpo farfallato.


Ultima modifica di paologeo il mercoledì 21 agosto 2013, 20:42, modificato 1 volta in totale.
modificato titolo per migliore ricerca


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 2 MessaggioInviato: martedì 5 luglio 2011, 14:10 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17104
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
forse si mischiano metano e benzina???la pressione benzina è stata controllata? stando ferma diverse ore il circuito di alimentazione benzina perde pressione? noti altre anomalìe durante la marcia (tentennamenti,motore che singhiozza,perdita di prestazioni...)?

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 3 MessaggioInviato: martedì 5 luglio 2011, 18:47 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Sul fatto che si mischino metano e benzina non so cosa dire..........però ho anche provato a passare a benzina qualche minuto prima di spegnere l'auto e il giorno seguente il problema si è ripresentato ugualmente. Se fosse questo il problema non dovrebbe cambiare nulla se faccio rifornimento con benzina "fresca" mentre, sembra, che questa aggiunta migliori la situazione.

Sia il primo meccanico a cui ho portato l'auto e sia la FIAT mi hanno detto che la pompa della benzina è OK.
Per quanto riguarda la perdita di pressione all'interno del circuito carburante penso che questa prova non sia stata eseguita.

Dopo una lunga sosta (es. oggi all'uscita dal lavoro dopo 10 ore ) l'auto durante i primi tentativi di accensione non parte per nulla. I successivi (intorno al 4°/5°) l'auto parte........borbotta.....e poi si spegne.

Per quanto riguarda il motore, a volte, appena avviata, sembra singhiozzare.

Ho letto di un utente che ha consigliato di consumare un pieno di benzina ogni 5000Km. Proverò a fare questo tentativo aggiungendo al pieno il pulitore iniettori della LiquiMoly. E' lecito ipotizzare che questo malfunzionamento sia risolvibile con un utilizzo superiore di benzina (es. auto-aggiornamento della centralina durante il consumo del pieno di benzina)?

Ti ringrazio per l'interessamento!

P.S.: Ho ordinato il sensore di pressione e temperatura dell'aria del collettore di aspirazione...............appena mi arriva lo sostituisco e vedo se cambia qualcosa!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 4 MessaggioInviato: martedì 5 luglio 2011, 20:59 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 11 settembre 2006, 17:50
Messaggi: 25937
Località: Carvico (BG)
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2005
Allestimento: Dynamic
le candele come sono messe?

_________________
® il crossista dell' ESSETICI (tesserato n. 948) - guarda il mio garage oppure la mia gallery

Fiat stilo 1600 16V rosso scilla,costruita 07/2003,immatricolata 09/2005:MAK VOLARE MIRROR Ø17 con hankook k104 sport(morte a oltre 50000 km),radio mp3 fiat,antennino corto fiat,poggiapiede del club in tinta auto,tappetini del club rossi,minigonne lester lunghe abarth look,spoiler lester abarth look,modanature in tinta,presa accendisigari nel baule,barre del tetto in tinta,terminale di scarico doppio tondo Ø70 CECAM,frecce laterali nere,targhetta tesseramento sul cruscotto,portachiavi "stilo" in tinta con l'auto, pinze freno color ORO,aerotwin,eliminazione scritte posteriori,scritta STILO e 16V sul vano refrigerato,battitacco "STILO" color antracite by Andremjt,kit xeno 6000k,filtro a pannello BMC,5 vetri oscurati,fari posteriori fumè,adesivo personalizzato STC tricolore, ammortizzatori Bilstein B4, molle eibach prokit,hankook k110 V12evo,buddy christ a salutarvi dalla cappelliera,cruise control,cove iphone con foto stilo

ImmagineImmagineImmagineImmagineImmagine

1° KIT LED AL MONDO A LED INDIPENDENTI COMANDATO VIA BLUETOOTH (in allestimento..quasi finito)

>> 12° Raduno Nazionale 2015 <<


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 5 MessaggioInviato: martedì 5 luglio 2011, 23:55 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: giovedì 26 marzo 2009, 0:53
Messaggi: 299
Località: Lombardia
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
fumakachi ha scritto:
Ho letto di un utente che ha consigliato di consumare un pieno di benzina ogni 5000Km. Proverò a fare questo tentativo aggiungendo al pieno il pulitore iniettori della LiquiMoly. E' lecito ipotizzare che questo malfunzionamento sia risolvibile con un utilizzo superiore di benzina (es. auto-aggiornamento della centralina durante il consumo del pieno di benzina)?

Effettivamente potrebbe.........
una sola volta mi si è accesa con il minimo instabile che saliva e scendeva per 5 secondi circa , ovviamente accensione a benzina e in quel caso ero però consapevole di avere in serbatoio il rimanente di un pieno benzina fatto 3 mesi prima .
Ho immediatamente finito tutta la benzina che mi era rimasta nel serbatoio e ho poi messo 20€ di Vpower e sempre avviata bene da allora .
La tua parte solo a benzina o la fai partire direttamente a metano ??


Top
 Profilo  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 6 MessaggioInviato: mercoledì 6 luglio 2011, 10:18 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: mercoledì 30 maggio 2007, 8:37
Messaggi: 8743
Località: Monte Porzio Catone (Roma)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2008
Allestimento: Emotion
Quoto papo, nell'ordine farei controllare:

- candele (prendere in considerazione anche la sostituzione con gradazione più fredda, perché la combustione a metano potrebbe averle seccate).
- filtro benzina
- stato di salute della batteria
- funzionamento pompa benzina nel serbatoio.

Hai fatto girare qualche volta il motore con benzina in riserva? Potresti aver pescato robaccia nel serbatoio benzina che ti ha intasato il relativo filtro.
E comunque: è buona norma tenere sempre il serbatoio benzina pieno intorno a un quarto, rinnovandola una volta al mese, oltre a consumare un bel pieno ininterrotto di benzina ogni 5 o 6000 km.

_________________
Bravo T-Jet 150cv Emotion Grigio ArgentoVivo ---> La Mia Gallery
"- Motore truccato, sospensioni rinforzate, paraurti antistrappo, gomme antiscoppio e cristalli antiproiettile. E non c'è neanche bisogno dell'antifurto, perché ho collegato tutti i contatti con la sirena. Allora, che ne dici? È la nuova BluesMobile o no?
- Rimettici l'accendino."

Jake e Elwood Blues

>> Iscrizione con Tessera 2014


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 7 MessaggioInviato: giovedì 7 luglio 2011, 8:32 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Nell'ordine:

1)Le candele le ho sostituite da poco con quelle riportate nel libretto di uso e manutenzione (NGK DCPR7E-N-10, quindi con un grado termico pari a 7), comunque anche appena sostituite il problema si presentava ugualmente.
2)il filtro benzina è incorporato nella pompa della benzina, quindi nel caso in cui volessi sostituirlo dovrei cambiare tutta la pompa (dico bene?)
3)La batteria è nuova ed ha uno spunto superiore rispetto a quella che montava dalla fabbrica
4)I meccanici che hanno visto la mia auto hanno detto che la pompa benzina è OK.
5)L'auto parte sempre a benzina.

Ieri sera ho aggiunto l'additivo della liquiMoly per la pulizia di tutto il sistema di alimentazione (linea PRO LINE) e ho aggiunto 60€ di verde :azz: (pari a 39,60 litri, la lancetta del livello del serbatoio segnava i 7/8) ed ho percorso una ventina di km a benzina prima di parcheggiare l'auto nel cortile.

Questa mattina l'auto è partita al primo giro di chiave!(immaginavo che ciò sarebbe accaduto.......il mio dubbio è se i benefici del pieno si manterranno anche quando, consumato il pieno di benzina, ricomincerò ad utilizzare il metano!)

Rivolgo una domanda ai possessori di Bravo 1.4 90CV........quando accendete l'auto la mattina (si ipotizza, quindi, una sosta di almeno 6 ore) quale è il numero di giri del motore alla partenza?

Nel mio caso appena l'auto appena accesa a freddo ha un numero di giri del motore pari a circa 1300, mentre a caldo intorno ai 750.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 8 MessaggioInviato: venerdì 8 luglio 2011, 14:49 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17104
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
il filtro benzina è a parte rispetto la pompa, cmnq prova ad andare a benzina almeno una settimana ;)

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 9 MessaggioInviato: venerdì 8 luglio 2011, 19:56 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Qualcuno sa indicarmi il codice del ricambio così, nel caso servisse, verifico la disponibilità in zona?

Delle indicazioni su come sostituitlo? (ho elearn, ma non c'è nulla a rigurado, oppure sono io che non riesco a trovare nulla!)

Comunque appena termino di consumare questi benedetti 40 litri di oro verde vi aggiorno sulla situazione e sulle evoluzioni!


Ultima modifica di momonedusa il venerdì 8 luglio 2011, 20:12, modificato 1 volta in totale.
"quote" rimosso: non citare per rispondere al messaggio precedente, grazie


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 10 MessaggioInviato: sabato 16 luglio 2011, 11:04 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Dopo aver utilizzato la macchina solamente a benzina per un totale di 530km circa (trascorsi scarsi 9/10gg dal rifornimento di benzina di 60€= 40 lt) l'auto ha ricominciato con il solito problema di difficoltà di avviamento a freddo :azz: (primo tentativo di avviamento con auto ferma da 11h fallito......avviamento successivo ok). Devo premettere che non ho nemmeno terminato i 40 lt dell'ultimo rifornimento di benzina................credo, quindi, che il problema sia dovuto ad un deterioramento precoce delle proprietà della benzina nel mio serbatoio......osservazioni/idee in proposito?
Un pò di acqua nel serbatoio potrebbe dare simili problemi?
Candele di 1 o 2 gradi più fredde potrebbero aiutare?

Ora mi accingo a sostituire il sensore di pressione dell'aria del collettore di aspirazione..................giusto per fare una prova.........il ricambio l'ho preso compatibile dell'Inghilterra.......prezzo 22€ circa (invece di 110€ originale Bosch).


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 11 MessaggioInviato: lunedì 18 luglio 2011, 20:54 
Non connesso
BRAVO-STILOso in Rodaggio

Iscritto il: martedì 28 agosto 2007, 9:28
Messaggi: 82
Località: catania
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2008
Allestimento: Emotion
come và con il sesore nuovo, io sulla mia stilo sto avendo il tuo stesso problema, ma a differenza tua non ho l'impianto a gas, ho fatto fare la diagnosi in seguito all'accenzione della spia avaria motore, il risultato è problema al collettore di aspirazione aria, quindi ho penzato al sensore presto lo faccio sostituire.

_________________
stilo 1y.6 16v bordeaux,clima bizona,spoiler lester,cerchi boos line.
Fiat bravo 1.6 multjet 120 emotion


Top
 Profilo  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 12 MessaggioInviato: martedì 19 luglio 2011, 12:54 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Sabato mattina ho cambiato il sensore (la mattina di Sabato, con il sensore originale Bosch, ho avuto il solito problema di avviamento).
Domenica mattina l'auto è partita subito.
Lunedì mattina l'auto è partita subito.
Questa mattina (Martedì) l'auto ha presentato nuovamente il problema di avviamento :azz:

Vediamo domani mattina come si comporta!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 13 MessaggioInviato: martedì 19 luglio 2011, 12:57 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2896
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
per curiosità, hai provato a forzare l'accesione a metano?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 14 MessaggioInviato: martedì 19 luglio 2011, 16:19 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Tempo fa ho tentato, ma senza alcun risultato. In aggiunta ho scoperto che ho soltanto 3 o 5 accensioni a metano.......siccome le ho utilizzate tutte dovrò far resettare il contatore dal gasista quando andrò a sostituire la bombola (Gennaio 2012).
Per la cronaca l'impianto è della BRC.

Per agatino:
prima di spendere una cifra considerevole con la sostituzione del sensore della pressione dell'aria del collettore di aspirazione (a me avevano chiesto 200€ compresa mano d'opera, di cui 110€ solamente di sensore originale Bosch) prova a leggere il seriale del sensore e a cercarlo sulla baia.......potresti trovarne uno equivalente a molto meno! (considerando il fatto che non è detto che con la sostituzione del sensore il malfunzionamento svanisca!)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 15 MessaggioInviato: martedì 19 luglio 2011, 19:39 
Non connesso
BRAVO-STILOso Actuale

Iscritto il: lunedì 11 febbraio 2008, 20:23
Messaggi: 363
Località: Crema
Marca: Volkswagen
Modello: - -
Motore: -------------
Anno: 2009
Secondo me il problema non è la benzina, spesso l tenevo dentro la mia auto da campi per svariati mesi e partiva sempre bene.

Oltretutto se tenuta in maniera normale(serbatoio chiuso ecc) dovrebbe inizire a perdere qualità dopo circa 6 mesi e lo mnifesta con strappi, tentennamenti ecc ecc).

Io proverei a fare un giro dal tuo impiantista, so che non c'entra col metano ma è cmq un problema abbastanza diffuso quando si montano gli impianti a gas.

Strano che il Pc non dià errori....

_________________
Volkswagen Golf 2.0 TDI 140cv Highline 2010.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 16 MessaggioInviato: martedì 19 luglio 2011, 19:45 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: giovedì 2 aprile 2009, 10:32
Messaggi: 2896
Località: Petritoli (FM)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v GPL 90
Anno: 2009
Allestimento: Dynamic
fumakachi ha scritto:
Tempo fa ho tentato, ma senza alcun risultato. In aggiunta ho scoperto che ho soltanto 3 o 5 accensioni a metano.......siccome le ho utilizzate tutte dovrò far resettare il contatore dal gasista quando andrò a sostituire la bombola (Gennaio 2012).


allora niente da fare <_<


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 17 MessaggioInviato: martedì 19 luglio 2011, 20:01 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
L'impiantista se ne è lavato le mani dicendo:"A metano l'auto va bene.......quindi è un problema legato al funzionamento a benzina!"

Ma se il problema non è la benzina allora perchè appena fatto (più precisamente dopo un giorno) un congruo rifornimento (di benzina) l'auto parte correttamente per circa 10 giorni consecutivi?

In aggiunta se svuoto completamente il sebatoio (nei limiti del possibile) e faccio un nuovo rifornimento di benzina (quindi la diluizione con benzina residua nel serbatoio trascurabile) l'auto parte correttamente per circa 20 giorni consecutivi?

Se una volta che si presenta il problema di accensione, continuo ad utilizzare l'auto senza fare alcun rifornimento di benzina, a lungo andare il problema si accentua (sono arrivato ad una decina di tentativi di accensione prima di riuscire a far partire l'auto!)

Io, infatti, suppongo che ci sia qualche problema di tenuta del serbatoio..........altrimenti che nesso c'è tra benzina nel serbatoio, benzina fresca presa dalla pompa di benzina e tempo trascorso nel serbatoio?

Vorrei fare un tentativo mettendo in una tanica 10€ di benzina e lasciarla una decina di giorni con il tappo aperto (o semichiuso).......e utilizzarla per fare delle prove di avviamento (anche su altre auto)............il problema è che la prova verrebbe falsata dalla benzina residua nel serbatoio.......

Aspetto domani mattina per verificare l'avviamento dell'auto!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 18 MessaggioInviato: martedì 19 luglio 2011, 22:35 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17104
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
allora vuol dire che si scarica l'impianto di alimentazione benzina

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 19 MessaggioInviato: mercoledì 20 luglio 2011, 7:22 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Anche stamattina l'auto è partita al secondo tentativo :cry: ...........in giornata chiamo in fiat e vedo se hanno un posto libero per la prossima settimana :cappio: (però preciso che stavolta me la devono ridare con il problema risolto, altrimenti col cavolo che ritiro l'auto!)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Mostruoso problema di accensione
Numero Post: 20 MessaggioInviato: martedì 26 luglio 2011, 15:13 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 20 giugno 2011, 8:00
Messaggi: 43
Località: Latina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2006
Allestimento: Dynamic
Oggi pomeriggio mi chiama il capofficina della Fiat.........."in seguito all'apertura del ticket presso Fiat, i tecnici mi hanno comunicato che il primo intervento da fare è isolare l'impianto a metano e ristabilire le connessioni originali dell'auto.......l'operazione dovrà essere eseguita da un'impiantista"
Io, allibito, rispondo: "Quindi dovranno essere smontati gli iniettori del metano e tutti i collegamenti.......se dopo ho problemi con il metano con chi me la prendo? L'intervento quanto costa?"
Il capofficina risponde: "Non lo so! Questa è la strada che mi ha indicato Fiat....altrimenti dobbiamo andare noi a tentativi"
Io aggiungo: "L'intervento da eseguire è: smontaggio del serbatoio, controllo di tutti i tubi collegati al serbatoio (verificare l'integrità e il corretto collegamento) e le valvole."


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 92 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it