:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è venerdì 17 agosto 2018, 2:34

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Il motore si è messo a vibrare fastidiosamente
Numero Post: 1 MessaggioInviato: lunedì 25 luglio 2016, 6:52 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: venerdì 24 luglio 2015, 21:47
Messaggi: 82
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Emotion
Ciao.
Ieri pomeriggio, nel viaggio di ritorno dalle vacanze, la Bravo ha iniziato a vibrare.
Anzi: il motore ha iniziato a vibrare: se staccavo la frizione, la vibrazione smetteva.

Inoltre era proporzionale allo "sforzo" del motore: in salita la vibrazione era molto maggiore, mentre in pianura/discesa o dove potevo viaggiare a filo di gas, la vibrazione quasi assente. Non era proporzionale ad un regime, diciamo maggiore tra i 1000 e i 3000 giri, poi tendeva a smettere.

Benzina/GPL: comportamento identico. Aperto il cofano, ho appoggiato una mano sul motore al minimo: lo sentivo chiaramente oscillare.

Ho fatto il tratto La Spezia - Torino in queste condizioni, non vi dico l'ansia mentre salivo sul Turchino. :wacko:

La mia prima ipotesi è che i supporti motore si fossero mollati, ma non mi pare possibile! Oggi la porto dal meccanico... se qualcuno di voi ha già avuto tale problema, mi può dire se devo buttare via la macchina o vendere un rene per sistemarla? :cappio:

Grazie...

_________________
Se ti senti un po' depresso, và in montagna un po' più spesso!
Fiat Bravo 1.4 t-Jet Emotion + GPL Zavoli Bora


Top
 Profilo  
 
 Oggetto del messaggio: Re: Il motore si è messo a vibrare fastidiosamente
Numero Post: 2 MessaggioInviato: lunedì 25 luglio 2016, 7:19 
Non connesso
BRAVO-STILOso in Rodaggio
Avatar utente

Iscritto il: venerdì 24 luglio 2015, 21:47
Messaggi: 82
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Emotion
Ok. Temo di aver trovato il problema e di aver aperto un post doppio: viewtopic.php?f=116&t=25399

:o:

_________________
Se ti senti un po' depresso, và in montagna un po' più spesso!
Fiat Bravo 1.4 t-Jet Emotion + GPL Zavoli Bora


Top
 Profilo  
 
 Oggetto del messaggio: Re: Il motore si è messo a vibrare fastidiosamente
Numero Post: 3 MessaggioInviato: lunedì 25 luglio 2016, 11:05 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17029
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Eh sì, c'è un guaio al gruppo trasmissione, da verificare la provenienza però

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it