:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è venerdì 24 novembre 2017, 3:19

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 74 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4
Autore Messaggio
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 61 MessaggioInviato: lunedì 13 novembre 2017, 11:43 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: mercoledì 4 aprile 2007, 21:51
Messaggi: 1555
Località: Sassari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Sì, è una batteria non più in forma e poco affidabile.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 62 MessaggioInviato: lunedì 13 novembre 2017, 16:15 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 3 gennaio 2015, 11:33
Messaggi: 169
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2002
Allestimento: Active
Ti ringrazio, ho notato che a volte durante lo spunto da 10,2 e parte altre volte quando scende sotto i 10 esita a partire e mi da errore so sensore dei giri ma se faccio girare un po il motorino d'avviamento, parte e cammina normalmente ma con l' indicatore giri a zero...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 63 MessaggioInviato: lunedì 13 novembre 2017, 17:22 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: mercoledì 4 aprile 2007, 21:51
Messaggi: 1555
Località: Sassari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Non so, può dipendere dal fatto che sotto sforzo la batteria si siede parecchio, ma anche no.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 64 MessaggioInviato: lunedì 13 novembre 2017, 21:03 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Quando scende intorno/sotto i 10 va in errore la centralina motore, quindi la batteria è da cambiare, inoltre controlla la corretta carica dell'alternatore

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 65 MessaggioInviato: martedì 14 novembre 2017, 18:51 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 3 gennaio 2015, 11:33
Messaggi: 169
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2002
Allestimento: Active
Ciao Paolo, si L'alternatore l'ho controllato infatti quando e' in moto arriva a 14 volt..vorrei provare a cambiare la batteria e il sensore giri perché quando succede quel fenomeno mi da sempre insieme in diagnosi errore al sensore giri e U1602 con segnale non plausibile


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 66 MessaggioInviato: mercoledì 15 novembre 2017, 2:34 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Intanto cambia la batteria, poi vedi

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 67 MessaggioInviato: mercoledì 15 novembre 2017, 10:19 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 3 gennaio 2015, 11:33
Messaggi: 169
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2002
Allestimento: Active
OK vediamo un po che succede...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 68 MessaggioInviato: lunedì 20 novembre 2017, 0:37 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: sabato 26 gennaio 2013, 11:17
Messaggi: 72
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
Buongiorno.
La mia bravo 1,9 mjet parte male perchè ho un assorbimento fantasma.

Ho isolato un positivo di quelli che partono dalla batteria, che mi causa l'assorbimento.
Non riesco a capire cosa alimenta perchè si perde in un fascio di cavi che non vedo dove porta.
Nella foto ho indicato con la freccia rossa dove si attacca alla batteria e con la freccia blu dove va via
Posso dirvi che anche se lo stacco la macchina parte ugualmente. Con il cavo staccato ho spia idroguida accesa, spia riserva accesa e indicatore a zero, navigatore spento, fari spenti. Devo vedere bene cosa altro mi manca.

Avete consigli su cosa controllare che possa causarmi assorbimento, collegato a questo cavo?
(Ho già fatto il giro dei fusibili senza successo)
Grazie

Immagine


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 69 MessaggioInviato: lunedì 20 novembre 2017, 10:48 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: mercoledì 4 aprile 2007, 21:51
Messaggi: 1555
Località: Sassari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Sì, controlla che la batteria funzioni bene, perché probabilmente quella è la causa, l'assorbimento anomalo è poco plausibile come origine del problema.
Se vuoi toglierti la curiosità colleghi un amperometro tra il polo positivo della batteria e il cavo, in maniera da misurare esattamente di che consumo si parla.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 70 MessaggioInviato: martedì 21 novembre 2017, 21:58 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: sabato 26 gennaio 2013, 11:17
Messaggi: 72
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
La batteria l'ho cambiata due anni fa, ma non è mai andata meglio, neanche da nuova.
Quella che ho tolto aveva l'occhio magico ancora verde. Volevo provare una bosch perchè credevo fosse migliore, ma non è cambiato nulla.
Se c'è un assorbimento devo eliminare prima quello o la batteria sarà sempre scarica all'avviamento.
La cosa strana è che se collego il tester al cavetto che assorbe, segna valori variabili, mentre sugli altri cavi mi da 0,4A fissi, su questo varia in continuazione tra 0,4 - 0,9 - 1,2 - 1,8 per esempio.
Varia a ogni secondo che passa... Poi il tester che ho io, dopo 10 secondi stacca la misura...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 71 MessaggioInviato: mercoledì 22 novembre 2017, 1:03 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Hai per caso una radio e/o impianto audio after market?

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 72 MessaggioInviato: mercoledì 22 novembre 2017, 11:01 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: mercoledì 4 aprile 2007, 21:51
Messaggi: 1555
Località: Sassari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
calizzano ha scritto:
Buongiorno.
La mia bravo 1,9 mjet parte male perchè ho un assorbimento fantasma.



Ma non è chiaro se questo assorbimento fantasma lo hai a quadro spento o a quadro acceso.
Se lo hai a quadro acceso ok, cerca di trovarlo, ma 1-2A di consumo non impediscono in alcun modo al motore di partire. I fari e i servizi di bordo consumano molto di più.

Se la cosa si presenta a quadro spento significa che dovresti trovarti facilmente con la batteria a terra e 1-2A a quadro spento davvero sono tanti.
Quindi vale la domanda: hai modificato l'impianto stereo o installato altre elettroniche?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 73 MessaggioInviato: mercoledì 22 novembre 2017, 19:24 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: sabato 26 gennaio 2013, 11:17
Messaggi: 72
Località: Torino
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
Grazie per l'aiuto che mi date.
Non ho nulla aftermarket.
Ho il navi di serie. Non ho antifurto. Niente.

L'assorbimento ce l'ho con la chiave spenta, tolta proprio dal quadro.
1-2A fissi dovrebbero tirarmi a terra la batteria,lo so.
Ma io vedo che sto assorbimento varia di continuo.
Devo procurarmi un altro tester perchè non capisco se quello che segna lo fa perchè mettendolo in serie qualche centralina sente il carico e assorbe per un po' corrente per qualche secondo o se sto assorbimento è continuo.
Nel fine settimana faccio misure con qualche altro strumento, poi vi dcio.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzit
Numero Post: 74 MessaggioInviato: mercoledì 22 novembre 2017, 21:29 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: mercoledì 4 aprile 2007, 21:51
Messaggi: 1555
Località: Sassari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Comunque potresti provare a fare questa prova: la sera cerca di fare un bel giro a fari spenti in modo da caricare bene la batteria. Spegni il motore e dopo 20 minuti misuri il voltaggio ai poli della batteria. L'indomani misuri nuovamente il voltaggio prima di accendere il quadro. In questo modo a grandi linee si può ipotizzare che consumo c'è stato durante la notte o nell'arco di tempo tra le due misure.


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 74 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it