:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 16 ottobre 2018, 21:40

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 76 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 1 MessaggioInviato: martedì 1 luglio 2008, 18:08 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: domenica 4 maggio 2008, 19:17
Messaggi: 32
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
Dopo neanche 2 mesi, circa 2.000 km, che succede?
Auto ferma con elettronica impazzita.
La batteria ha deciso di abbandonarmi già cosi' presto.
Sostituita e tutto o.k., ma è normale una cosa del genere???


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 2 MessaggioInviato: martedì 1 luglio 2008, 18:19 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: giovedì 27 dicembre 2007, 23:54
Messaggi: 327
Località: Arezzo
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2011
Normale no ma puo' succedere.... ti ha mollato mentre andavi? o nn e' ripartita?

_________________
La differenza tra un genio ed uno stupido?
Il genio ha dei limiti!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 3 MessaggioInviato: martedì 1 luglio 2008, 18:35 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: domenica 4 maggio 2008, 19:17
Messaggi: 32
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
No, non è piu' ripartita.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 4 MessaggioInviato: martedì 1 luglio 2008, 18:44 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: venerdì 22 febbraio 2008, 20:21
Messaggi: 811
Località: Padova
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Emotion
attento che non ci sia una dispersione da qualche parte, magari un filo non ben isolato o una massa derlla batteria, io lavoro in una concessionaria fiat e mi duole dirlo, ma le masse elttriche che fa la fiat fanno schifo!! :ko: ad esempio su molti doblò è toccato ripassarle tutte e saldarle al telaio! :ph34r:

_________________
Fiat Bravo Emotion 1.6 16v MJT 120cv nero provocatore, cerchi 17", mp3, interni antracite.
OPTIONAL: vetri privacy, battitacco lineaccessori, xenon 6000K digitale, cerchi mak veleno mirror 17" e spoiler lunotto.
IN ARRIVO: assetto K&w e terminale ragazzon in inox!!

CORRI IN PISTA E NON SULLA STRADA!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 5 MessaggioInviato: mercoledì 2 luglio 2008, 9:48 
Non connesso
STILO-BRAVOso SeleSpeed
Avatar utente

Iscritto il: martedì 15 maggio 2007, 8:03
Messaggi: 4502
Località: Siena
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Allestimento: Emotion
Mi dispiace tanto per la tua Bravo, ma potresti dare un titolo più chiaro? :randello: :temeno:
E poi che vuol dire elettronica impazzita?
Ti si è scaricata completamente la batteria?
Giravi la chiave e non si accendeva niente?
Provavi ad accenderla e non si accendeva il motore ma almeno il quadro dava segni di vita?
Che interventi hanno fatto? Solo sostituzione batteria?
Mi dispiace tanto per la Bravozza, sono cose demoralizzanti con una macchina nuova, ma se apri un topic così non ha senso, non è di aiuto per nessuno... :ko: :azz:

_________________
Enrico*... che gira con una ภєฬ Ŧเคt ๒гคש๏ 1.9 Mjet 120 cv є๓๏tเ๏ภ - Nero Provocatore con interni in pelle color marmotta
Fari Xenon, specchi abbattibili, Blue&Me Nav, SkyDome, appoggiabraccia posteriore, crepuscolare+pioggia, impianto Hi-Fi Cd+ MP3, anti-whiplash, cristalli oscurati, presa 12V nel baule, Garanzia 5 anni o 120.000 km, Tappetini e Battitacco LineAccessori
Ordinata il 4 luglio --> Arrivata il 10 settembre --> Ritirata il 13 settembre 2007 ---> La mia gallery <---


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 6 MessaggioInviato: mercoledì 2 luglio 2008, 10:03 
Non connesso
BRAVO-STILOso Principiante
Avatar utente

Iscritto il: martedì 13 maggio 2008, 7:48
Messaggi: 77
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2012
sanchez ha scritto:
Normale no ma puo' succedere.... ti ha mollato mentre andavi? o nn e' ripartita?


non voglio fare il solito scienziato... ma quando il motore gira c'è l'alternatore che mantiene i 14V dell'impianto... come fai ad accorgerti che è partita la batteria?!?!? :machestaiadì: :canna: :evvai:

_________________
2000-2001 Ford FOCUS 90cv
2001-2003 Alfa 147 105CV twinspark
2003-2006 Alfa 156 sportwagon 115CV
2006-2008 Alfa 147 120CV Mjet

2008 Bravo 1.9mjet 150CV emotion nero provocatore + blue&me, mp3, DPF, ruotino, hifi con sub, sensore pioggia, allarme


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 7 MessaggioInviato: mercoledì 2 luglio 2008, 12:50 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: venerdì 22 febbraio 2008, 20:21
Messaggi: 811
Località: Padova
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Emotion
macrac73 ha scritto:
sanchez ha scritto:
Normale no ma puo' succedere.... ti ha mollato mentre andavi? o nn e' ripartita?


non voglio fare il solito scienziato... ma quando il motore gira c'è l'alternatore che mantiene i 14V dell'impianto... come fai ad accorgerti che è partita la batteria?!?!? :machestaiadì: :canna: :evvai:

ha detto che non è più ripartita....

_________________
Fiat Bravo Emotion 1.6 16v MJT 120cv nero provocatore, cerchi 17", mp3, interni antracite.
OPTIONAL: vetri privacy, battitacco lineaccessori, xenon 6000K digitale, cerchi mak veleno mirror 17" e spoiler lunotto.
IN ARRIVO: assetto K&w e terminale ragazzon in inox!!

CORRI IN PISTA E NON SULLA STRADA!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 8 MessaggioInviato: mercoledì 2 luglio 2008, 13:21 
Non connesso
BRAVO-STILOso Principiante
Avatar utente

Iscritto il: martedì 13 maggio 2008, 7:48
Messaggi: 77
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2012
fabio88 ha scritto:
macrac73 ha scritto:
sanchez ha scritto:
Normale no ma puo' succedere.... ti ha mollato mentre andavi? o nn e' ripartita?


non voglio fare il solito scienziato... ma quando il motore gira c'è l'alternatore che mantiene i 14V dell'impianto... come fai ad accorgerti che è partita la batteria?!?!? :machestaiadì: :canna: :evvai:

ha detto che non è più ripartita....


quando dico "gira" ... vuol dire, ovviamente, che è in moto!!! :azz:
nel 101% dei casi la batteria ti abbandona all'avviamento... quando sei in giro in strada non te ne accorgi perchè la corrente te la da l'alternatore!!! :yeah:

_________________
2000-2001 Ford FOCUS 90cv
2001-2003 Alfa 147 105CV twinspark
2003-2006 Alfa 156 sportwagon 115CV
2006-2008 Alfa 147 120CV Mjet

2008 Bravo 1.9mjet 150CV emotion nero provocatore + blue&me, mp3, DPF, ruotino, hifi con sub, sensore pioggia, allarme


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 9 MessaggioInviato: mercoledì 2 luglio 2008, 13:29 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: domenica 4 maggio 2008, 19:17
Messaggi: 32
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
zagial ha scritto:
Mi dispiace tanto per la tua Bravo, ma potresti dare un titolo più chiaro? :randello: :temeno:
E poi che vuol dire elettronica impazzita?
Ti si è scaricata completamente la batteria?
Giravi la chiave e non si accendeva niente?
Provavi ad accenderla e non si accendeva il motore ma almeno il quadro dava segni di vita?
Che interventi hanno fatto? Solo sostituzione batteria?
Mi dispiace tanto per la Bravozza, sono cose demoralizzanti con una macchina nuova, ma se apri un topic così non ha senso, non è di aiuto per nessuno... :ko: :azz:


Sono stato volutamente breve, elettronica impazzita è quando, in questo caso, per esempio girando la chiave di accensione, il check panel prima c'è poi sparisce e poi ricompare senza azioni da parte dell'utente, idem con le spie di segnalazione, con l'hill holder che dice di essere attivato anche se non lo è, e, buffo a dire, un vetro che va su e giu' da solo e via di questo passo. Il tecnico dice che è normale, su queste auto, quando la batteria, per un motivo o per l'altro, da una carica ridottissima o sta per andare del tutto.
Sottolineo, per chi non avesse capito, che il motore non è partito, come se la batteria manco ci fosse stata.
Comunque, per fortuna, risolto con nuova batteria e reset generale.
Grazie per il conforto e spero che non succeda sulla tua, perchè in questo caso il senso di questo thread lo vedresti di persona e non te lo auguro.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 10 MessaggioInviato: mercoledì 2 luglio 2008, 15:16 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: venerdì 28 settembre 2007, 18:55
Messaggi: 2719
Località: Cittadella (Padova)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
Allestimento: Sport
:wel: :wel: :wel:

_________________
LadyAbarth


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 11 MessaggioInviato: mercoledì 2 luglio 2008, 15:17 
Non connesso
STILO-BRAVOso Sportivo
Avatar utente

Iscritto il: venerdì 28 settembre 2007, 18:55
Messaggi: 2719
Località: Cittadella (Padova)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2011
Allestimento: Sport
intanto non preoc può succedere vedrai che si sistema tutto.

_________________
LadyAbarth


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 12 MessaggioInviato: mercoledì 2 luglio 2008, 16:52 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: domenica 4 maggio 2008, 19:17
Messaggi: 32
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
catia79 ha scritto:
intanto non preoc può succedere vedrai che si sistema tutto.

Comunque l'assistenza sia tecnica che il customer care che ho contattato sono stati professionali e cortesi, il problema credo che sia risolto cosi, un test sulle dispersioni e falsi contatti ha dato esito negativo.
Grazie per il sostegno, la bravo comunque continua a piacermi anche dopo questo scherzetto che spero rimanga un ricordo.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 13 MessaggioInviato: mercoledì 2 luglio 2008, 20:37 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: lunedì 12 maggio 2008, 13:39
Messaggi: 140
Località: Venezia
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 120
Anno: 2012
Anche perché, alla fin fine, non è stato un vero problema della macchina, bensì della batteria scadente o difettosa che ti è stata montata.

Speriamo continui a darti soddisfazioni :ok:

_________________
Prima auto (lasciata per rottamazione il 29/05/08): Fiat Uno Hobby 999cc anno 1992.
Possessore di: Fiat Bravo 1.4 T-Jet 120cv Dynamic - Blu Notturno con Antifurto e Blu&Me.
Ordinata: 13 maggio 2008
Finita: 20 maggio 2008
Fatturata al concessionario: 28 maggio 2008
Arrivata: 17 giugno 2008
Ritirata: 19 giugno 2008


Top
 Profilo  
 
 Oggetto del messaggio: Re: Cominciamo bene.....
Numero Post: 14 MessaggioInviato: giovedì 3 luglio 2008, 8:13 
Non connesso
BRAVO-STILOso GranTurismo
Avatar utente

Iscritto il: giovedì 17 aprile 2008, 10:53
Messaggi: 1829
Località: Modena
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
Allestimento: Sport
Si difatti il problema non è stato dell'auto ma della batteria.
3 volte sono rimasto a piedi proprio cosi con la mia vecchia Bravo: la batteria, senza dare segni di scarica o di cedimento, mi ha abbandonato di brutto al tentatuvo di avviamento... e anche qua tutte le lancette e le spie del cruscotto impazzivano, compreso la chiusura centralizzata... niente di preoccupante (anche se la prima volta pure io mi ero un attimo allarmato!), poi nel periodo della garanzia è anche compreso il soccorso stradale in caso di guasto, quindi dovremmo essere abbastanza tranquilli!!

_________________
Bravo T-Jet Sport 150 cv, blu Maserati, cerchi in lega da 18'', climatizzatore bizona, cruise control, alzacristalli elettrici posteriori, cristalli posteriori e lunotto oscurati, antifurto con allarme, sensori parcheggio e ruotino di scorta... con 5 anni di garanzia.

Modifiche audio: SORGENTE: Pioneer DEH-P88RSII - FA: Woofer Zacks CWF 165.4 e Tweeter Zacks CTW 30.1 biamplificati in attivo rispettivamente da Ampli Protos VRZ 2400 e Ampli Protos K120.2 - SEZIONE SUB: Subwoofer: Zacks CWF 300.20 in cassa reflex, Ampli Protos Quadra 2 - BATTERIA: Powerforce 95L3PLUS - Taratura impianto con scheda Clio.

Modifiche estetiche: Antennino corto Phonocar simil-originale.

Ordinata il 24/04/08
Arrivata il 23/05/08
Ritirata il 30/05/08


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 15 MessaggioInviato: venerdì 1 agosto 2008, 9:38 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: lunedì 16 aprile 2007, 17:50
Messaggi: 175
Località: Portici (Napoli)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
non so se sia io sfigato,la mia vetura nata male o la fiat che fa skifo :ko: fatto sta che a 3500 km inizio ad avere questi problemi:praticamente a vettura nuova l'avviamento,quando giravo la chiave, era immediato...ora il motorino gira + tempo per farla metter in moto...credo che il discorso sia legato alla batteria in quanto mi è successo questo:vado ad accendere il quadro(macchina ferma da 2 giorni)e cerco di aprire i finestrini...i finestrini non si aprono...allora provo a metterla in moto...la macchina si avvia a fatica....come se la batteria fosse scarica...ho provato allora ad accendere il quadro con fari e nav acceso...ho mosso un pò lo skydome e x magia la batteria è andata giù subito...non credo sia normale questo anche xkè prima di portarla in assistenza x la perdita di liquido ciò non è mai successo...ora credo o che ci sia un problema all'alternatore che non riesce a caricare la batteria egregiamente oppure sia la stessa batteria che è già andata a farsi fottere!!sono skifato credetemi...27mila euro...grazie fiat!!

_________________
possessore di:Bravo 1.4 t-jet 150cv sport nero provocatore,interni in pelle con cuciture rosse,skydome,connect nav+,alzacristalli elettrici post,fari xeno,cruise control,specchi esterni abbattibili,clima automatico bizona,sensore crepuscolare+tergicristallo,allarme volumetrico,ruotino di scorta,sensori parcheggio,cerchi in lega da 18",sedile passeggero con regolazione in altezza,presa da 12v nel baule,battitacco linea accessori,tappetini linea accessori con logo nero,interfaccia i-pod linea accessori GP...
in famiglia:grande punto emotion 1.3mjet 90cv nera anno 06,punto classic 1.3mjet 69cv nera anno 06,punto prima serie 1.0 55cv bianca anno 99...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 16 MessaggioInviato: venerdì 1 agosto 2008, 10:56 
Non connesso
STILO-BRAVOso SeleSpeed
Avatar utente

Iscritto il: martedì 15 maggio 2007, 8:03
Messaggi: 4502
Località: Siena
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Anno: 2007
Allestimento: Emotion
Ecco questi sono gli intrventi che non capisco: portala in assistenza e falla controllare no?
Poi dopo magari, manda affa****o Fiat se non te lo risolvono...
Ma non ti incacchiare prima di sapere cosa è successo!! :ph34r:

_________________
Enrico*... che gira con una ภєฬ Ŧเคt ๒гคש๏ 1.9 Mjet 120 cv є๓๏tเ๏ภ - Nero Provocatore con interni in pelle color marmotta
Fari Xenon, specchi abbattibili, Blue&Me Nav, SkyDome, appoggiabraccia posteriore, crepuscolare+pioggia, impianto Hi-Fi Cd+ MP3, anti-whiplash, cristalli oscurati, presa 12V nel baule, Garanzia 5 anni o 120.000 km, Tappetini e Battitacco LineAccessori
Ordinata il 4 luglio --> Arrivata il 10 settembre --> Ritirata il 13 settembre 2007 ---> La mia gallery <---


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 17 MessaggioInviato: venerdì 1 agosto 2008, 12:48 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: lunedì 16 aprile 2007, 17:50
Messaggi: 175
Località: Portici (Napoli)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
hai ragione sicuramente...ma se dopo 3 mesi di vita e appena 3500km avessi avuto gli stessi problemi che ho avuto io con la mia vettura ti incakkieresti parekkio anke te..ne sono sicuro...cmq aspetto lunedi x portarla

_________________
possessore di:Bravo 1.4 t-jet 150cv sport nero provocatore,interni in pelle con cuciture rosse,skydome,connect nav+,alzacristalli elettrici post,fari xeno,cruise control,specchi esterni abbattibili,clima automatico bizona,sensore crepuscolare+tergicristallo,allarme volumetrico,ruotino di scorta,sensori parcheggio,cerchi in lega da 18",sedile passeggero con regolazione in altezza,presa da 12v nel baule,battitacco linea accessori,tappetini linea accessori con logo nero,interfaccia i-pod linea accessori GP...
in famiglia:grande punto emotion 1.3mjet 90cv nera anno 06,punto classic 1.3mjet 69cv nera anno 06,punto prima serie 1.0 55cv bianca anno 99...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 18 MessaggioInviato: lunedì 4 agosto 2008, 12:34 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: lunedì 16 aprile 2007, 17:50
Messaggi: 175
Località: Portici (Napoli)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
aggiornamento:auto portata stamattina in officina...sabato non si voleva avviare +...fortunatamente sfruttai una discesa...spero sia solo la batteria che sia nata male :(

_________________
possessore di:Bravo 1.4 t-jet 150cv sport nero provocatore,interni in pelle con cuciture rosse,skydome,connect nav+,alzacristalli elettrici post,fari xeno,cruise control,specchi esterni abbattibili,clima automatico bizona,sensore crepuscolare+tergicristallo,allarme volumetrico,ruotino di scorta,sensori parcheggio,cerchi in lega da 18",sedile passeggero con regolazione in altezza,presa da 12v nel baule,battitacco linea accessori,tappetini linea accessori con logo nero,interfaccia i-pod linea accessori GP...
in famiglia:grande punto emotion 1.3mjet 90cv nera anno 06,punto classic 1.3mjet 69cv nera anno 06,punto prima serie 1.0 55cv bianca anno 99...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 19 MessaggioInviato: martedì 5 agosto 2008, 10:10 
Non connesso
STILO-BRAVOso Actuale
Avatar utente

Iscritto il: lunedì 16 aprile 2007, 17:50
Messaggi: 175
Località: Portici (Napoli)
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 150
Anno: 2012
auto ritirata...messo a posto il "gr. body computer/centr_sr" che non so che sia...ora tutto bene

_________________
possessore di:Bravo 1.4 t-jet 150cv sport nero provocatore,interni in pelle con cuciture rosse,skydome,connect nav+,alzacristalli elettrici post,fari xeno,cruise control,specchi esterni abbattibili,clima automatico bizona,sensore crepuscolare+tergicristallo,allarme volumetrico,ruotino di scorta,sensori parcheggio,cerchi in lega da 18",sedile passeggero con regolazione in altezza,presa da 12v nel baule,battitacco linea accessori,tappetini linea accessori con logo nero,interfaccia i-pod linea accessori GP...
in famiglia:grande punto emotion 1.3mjet 90cv nera anno 06,punto classic 1.3mjet 69cv nera anno 06,punto prima serie 1.0 55cv bianca anno 99...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Batteria scarica: auto non parte ed elettronica impazzita
Numero Post: 20 MessaggioInviato: martedì 5 agosto 2008, 13:40 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: mercoledì 14 maggio 2008, 19:11
Messaggi: 108
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
biofa ha scritto:
auto ritirata...messo a posto il "gr. body computer/centr_sr" che non so che sia...ora tutto bene

Meno male biofa, facci sapere come va nel prossimo periodo!

_________________
Kobrakai - Fiat Bravo 1.6 MultiJet 120cv Emotion Rosso Maranello - va come un treno!!! (ma potrebbe andare ancora meglio :-)


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 76 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it