:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è martedì 16 gennaio 2018, 18:37

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 20 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: sfarfallamento display
Numero Post: 1 MessaggioInviato: mercoledì 21 marzo 2012, 11:54 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 19 marzo 2012, 18:06
Messaggi: 5
Marca: Fiat
Modello: 124 1966-1974
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Dynamic
salve da 3 anni ho una bravo 1.6 multijet 120cv emotion 110.00 km
da piu di un anno ho un problema che l officina fiat mi ha riparato già 2/3 volte ma dopo 2 mesi mi si è sempre ripresentato.
i display del cruscotto e del computer di bordo sfarfallano la radio si spegne e riaccende mentre vado , e spesso la macchina singhiozza(come se si sinterrompesse per un micro secondo e ripartisse) ,tutto questo succede soprattutto quando vado in autostrada ad alte velocità ,ma spesso anche in città quando vado lento.
ho cambiato la batteria ,ma ha ricominciato a farmelo dopo un mese.
alla fiat mi hanno aggiunto 2 punti di massa (questo mi hanno detto) ,ma non è servito a niente dopo un pò ha riniziato a farlo.
in questo momento è 4 gg che tutto è ok,ma 5 gg fà ero in autostrada e continuamente ogni 2 minuti strattonava e sfarfallava tutto.Ancora non mi ha lasciato a piedi ,ma con l arrivo dell estate e viaggi piu lunghi ho seriamente paura.
qualcuno può aiutarmi ? grazie :cry:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 2 MessaggioInviato: mercoledì 21 marzo 2012, 13:26 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: mercoledì 28 maggio 2008, 15:34
Messaggi: 12415
Località: Catania
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 105
Anno: 2008
Allestimento: Sport Style
A me sfarfalla leggermente il display del bizona..ma penso sia la batteria (che la mattina tende a non far partire l'auto tanto gira lenta) oppure l'alternatore..c'è da considerare che più di una volta quest'ultimo è stato a mollo in acqua causa strada allagata (l'acqua arrivava a 1/3 dello sportello, la cinghia slittava e la spia dell'alternatore mi accompagnava)..

Puoi fare la prova ad appoggiare il tester sulla batteria, deve segnare 14.5..fai la prova prima a fari spenti e poi a fari accessi (magari senza togliere il tester facendoti aiutare da qualcuno)..se la tensione scende, allora non sta caricando a dovere e probabile che faccia impazzire l'elettronica..

Comunque sposto in argomenti specifici bravo.

_________________
Il mio nuovo sito web: www.domenicoscavone.it - IL VANAGLORIOSO
"A me non interessa sentirmi intelligente ascoltando dei cretini che parlano…preferisco sentirmi cretino ascoltando una persona eccelsa" [F. Battiato, da un intervista sulla tv e sui reality]

"La letteratura deve essere al servizio della società immergendosi nella realtà, intervenendo, e gli scrittori non possono semplicemente scrivere per intrattenere o per speculare sulla società. Devono avere un ruolo attivo. La parola è potere, ed è ancora più potente quando diventa d'uso comune. E questo è il motivo per cui uno scrittore che prende parte, veicola il suo messaggio con più efficacia che quello che invece scrive aspettando il tempo in cui si realizzino le sue fantasie." Ken Saro-Wiwa

ImmagineMY GALLERYImmagine

>> Iscrizione con Tessera 2014


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 3 MessaggioInviato: mercoledì 21 marzo 2012, 14:57 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 19 marzo 2012, 18:06
Messaggi: 5
Marca: Fiat
Modello: 124 1966-1974
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Dynamic
per ora grazie


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 4 MessaggioInviato: mercoledì 21 marzo 2012, 19:42 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 19 marzo 2012, 18:06
Messaggi: 5
Marca: Fiat
Modello: 124 1966-1974
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Dynamic
oggi ha riniziato a farlo
ogni volta che accendevo gli abbaglianti sfarfallava tutto e la machinna singhiozzava
nessun elettrauto qui?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 5 MessaggioInviato: mercoledì 21 marzo 2012, 20:11 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16839
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
sembra proprio mancanza di corrente....a fari spenti nessun problema? sono stretti correttamente i morsetti batteria?

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 6 MessaggioInviato: giovedì 22 marzo 2012, 16:01 
Non connesso
STILO-BRAVOso GranTurismo
Avatar utente

Iscritto il: giovedì 15 ottobre 2009, 14:26
Messaggi: 1639
Località: Laterza
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 120
Anno: 2007
Allestimento: Dynamic
mi sa che devi subito far controllare l'alternatore.potrebbe essere proprio quello.

_________________
Fiat Bravo 1.4 t-jet 153cv dynamic
Optional: blue&me, ruota di scorta di dimensioni normali, bracciolo anteriore, poggiatesta centrale posteriore, sedile passeggero regolabile in altezza.
Impianto gpl: Icom Jtg iniezione liquida
Modifiche aftermarket: plafoniera emotion, alette parasole illuminate, sensori di parcheggio, tappetini in moquette lineaccessori, rivestimento cofano posteriore lineaccessori, centrale supersprint, filtro bmc, mappa, block shaft, cruise-control,apertura bagagliaio dall'interno, remote b&m, uscita rca stereo di serie, subwoofer, luci vano piedi, luci ingombro e antipozzanghera, accensione fari all'apertura tipo MB, prese usb aggiuntive su tunnel posteriore, portaocchiali, retrovisore elettrocromico, specchi retrovisori abbattibili, doppio retronebbia e retromarcia,doppi stop,clacson bitonale, pistoncini alzacofano motore, vetri elettrici posteriori.............to be continued

Per ammirare la mia T-JET clicca qua http://forum.stiloclub.it/viewtopic.php?f=6&t=23044


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 7 MessaggioInviato: mercoledì 18 aprile 2012, 9:54 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 19 marzo 2012, 18:06
Messaggi: 5
Marca: Fiat
Modello: 124 1966-1974
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Dynamic
regolatore alternatore difettoso !! fiat di m**da !
ora è a posto


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 8 MessaggioInviato: lunedì 21 maggio 2012, 16:45 
Non connesso
STILO-BRAVOso Actuale

Iscritto il: lunedì 6 febbraio 2012, 19:30
Messaggi: 232
Località: Catania
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2011
Allestimento: Emotion
anche io ho un leggero sfarfallamento del bizona...l'ho notato oggi e non mi ricordo se i fari erano accesi o spenti...peccato che tra qualche giorno devo partire altrimenti la portavo alla fiat visto che l'ho comprata un paio di mesi fa

_________________
Bravo 1.6 mjt 120cv Grigio Prestigioso

Ritirata 09/02/2012 con 23750km

Fari xeno 5000k 35w Xenovision

tappetini by SonTizio shop

luci di posizione,plafoniere anteriori e posteriori,portabagagli,targa,aletta parasole e vano porta oggetti tutte a led bianche.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 9 MessaggioInviato: domenica 23 marzo 2014, 15:56 
Non connesso
BRAVO-STILOso in Rodaggio

Iscritto il: martedì 28 agosto 2007, 9:28
Messaggi: 82
Località: catania
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2008
Allestimento: Emotion
anche io da qualche settimana convivo con questo problema display clima che trema radio che si spegne e si riaccende e usando gli abbaglianti strattona, il guaio e che non lo fa sempre, cosi come fanno a trovarmi il difetto a dire che ho acquistato la macchina da tre mesi e già ho problemi mi sono disfatto della stilo per stare tranquillo ma ecco nuovamente i problemi, mi sono veramente pentito del mio nuovo acquisto.

_________________
stilo 1y.6 16v bordeaux,clima bizona,spoiler lester,cerchi boos line.
Fiat bravo 1.6 multjet 120 emotion


Top
 Profilo  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 10 MessaggioInviato: giovedì 15 maggio 2014, 9:14 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
Ciao ragazzi... ho aperto anche io un'altra discuissione... abbiamo tutti gli stessi problemi... benzina...diesel...bi-fuel (mia) tutti con questo cavolo di problema... il problema è trovare la causa...inizio seriamente a credere sia l'alternatore.. fino a 1 mese fa avevo la fiat Croma... comprata usata 3 anni fa (aprile 2011) con 56099 km (peggior acquisto non potevo fare)...bene in 3 anni ho cambiato 2..dico 2 alternatori...calcolando che i progettisti della bravo e corma sono gli stessi deduco che anche i difetti possono essere simili... io finchè non mi lascia a piedi vado avanti così...anche perchè fino ad oggi basta accostare spegnere e riaccendere il motore che i problemi magicamente spariscono... poi se dovesse iniziare a fare cose peggiori farò sostituire l'alternatore... a me quello che da più noia non è il problema...perchè ripeto alla fine non sono rimasto mai a piedi...è il non sapere da cosa viene provocato...ma credo/ me lo sento...sia proprio l'alternatore... ma io mi domando e dico... perchè progettare macchine concomponeti sotto dimensionati... croma in 3 anni cambiato... semiasse destro (470 €) - cavo alimentazione sterzo (100 €) - 2 alternatori (600 €) - tutti componenti che ha detta del mio meccanico sono tutti sottodimensionati per la macchina che è... anche nella bravo a 80000 km (ho il 1.4 benzina trasformanta a Metano) ho già dovuto cambiare la frizione....

dopo uno dice perchè imfami sempre le FIAT.... :incazz:

ma teniamoci tutti aggiornati...

Ciao a Tutti


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 11 MessaggioInviato: lunedì 19 maggio 2014, 21:09 
Non connesso
BRAVO-STILOso in Rodaggio

Iscritto il: martedì 28 agosto 2007, 9:28
Messaggi: 82
Località: catania
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2008
Allestimento: Emotion
salve ragazzi ho trovato il problema il cavo massa sopra la batteria è serrato male credo che sia difetto di molte bravo il mio elettrauto che lavora in fiat lo ha risolto subito con una grossa pinza ha serrato il capo corda (attenzione non il morsetto) aveva un piccolo gioco che causava il calo di tensione io credevo che si stesse sbagliando perchè sembrava stretto bene ma ha da un mese e più che va tutto ok a me lo faceva ogni 2 3 giorni. Fidatevi.

_________________
stilo 1y.6 16v bordeaux,clima bizona,spoiler lester,cerchi boos line.
Fiat bravo 1.6 multjet 120 emotion


Top
 Profilo  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 12 MessaggioInviato: martedì 20 maggio 2014, 8:13 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
ok...appena posso ci passo dal mio elettrauto e glielo spiegherò!
ora sono 1 settimana che non fa niente... cmq non credo che gli faccia peggio se si stringe questo cavo...
grazie per ora del suggerimento...

Luca


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 13 MessaggioInviato: lunedì 26 maggio 2014, 8:24 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
portata dall'elettrauto...fatto controllare tutte le masse... secondo l'elettrauto sono tutte apposto... l'unica cosa che ha torvato un po sospetto e ha messo apposto è il cavo del conta giri che secondo lui era schiacciato da una parte del motore... in più ha staccatto del tutto i fili del tergicristallo posteriore che è da molto che non funzionava e ha detta sua scaldava...magari gli dava noia pure questo... bo...
per ora zero problemi... toccandomi i gioielli...
speriamo bene...
vi terrò aggiornati...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 14 MessaggioInviato: lunedì 26 maggio 2014, 20:01 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 24 maggio 2014, 12:02
Messaggi: 9
Località: Messina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2011
Allestimento: Dualogic
Buonasera a tutti, ho già fatto la presentazione nell'apposita zona del forum.
Sono possessore di una bravo 1.6 multijet 16v 120 cv dualogic dpf ( presto metterò le foto).
Presa ad Agosto del 2013 con 35000 km, ma sembrava uscita dalla concessionaria. Da Agosto fino a tre mesi fa tutto ok, quando anche a me comincia a farmi i difetti che avete elencato anche voi. Dopo averla controllata un'elettrauto di fiducia e azzerato il tutto passano 3 giorni e si ripresenta il problema. Decido di portarla in un'officina autorizzata Fiat dove cambiano la batteria e serrano bene le masse, ma niente da fare, dopo poco ritorna il tutto. Allora pensai ci vorrà l'acqua Santa, poi la portai in concessionaria Fiat e li decisi di cambiare l'alternatore pensando col capo officina che il problema era li. Allora prendo l'auto e dopo una settimana ero punto e a capo, ma una sera entrai su questa sessione e lessi il messaggio di Agatino cosi presi una pinza e strinsi con forza il capo corda del cavo massa della batteria. ROBA DA NON CREDERCI ERA SERRATO MALE!!!!!!!!!!!! Per cui fidatevi sul serio, è passata una settimana e non si è verificato più ( speriamo bene) cmq vi terrò aggiornati. Ciao e grazie!!!!!!!!!!!!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 15 MessaggioInviato: martedì 27 maggio 2014, 9:41 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
Grazie Antonio della tua testimonianza e aituo... io per ora non ho avuto più nessun tipo di problemi(nuova toccatina ai gioielli ... :D :P :D :P :D )
speriamo bene via....

Luca


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 16 MessaggioInviato: martedì 10 giugno 2014, 18:20 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 24 maggio 2014, 12:02
Messaggi: 9
Località: Messina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2011
Allestimento: Dualogic
Salve ragazzi già da parecchio tempo ho stretto quel capocorda del morsetto sulla batteria, e sono 3 settimane che quel fastidioso problema non c'è più. Ho tenuto la bravozza sotto stretto controllo ma niente, problema eliminato ora si che ragioniamo!!!!!!!!!!!!! :evvai:
Luca tocchiamo i gioielli come dici tu :D


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 17 MessaggioInviato: martedì 1 luglio 2014, 15:27 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
Ragazzi oggi lo ha rifatto... :cry: :taz: :sparo:
solo 1 volta 1 mese per carità però non vorrei fosse un campanello d'allarme...
avevo da porvi una richeista... c'è qualcuno che mi può fare vedere quale è il cavo che va serrato...magari mettendo una foto?!?!?

grazie in anticipo a tutti quelli che mi aiuteranno :ciao: :ciao: :ciao: :ciao:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 18 MessaggioInviato: martedì 12 agosto 2014, 13:24 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: lunedì 3 settembre 2012, 15:34
Messaggi: 31
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v 90
Anno: 2007
Allestimento: Dynamic
Salve ragazzi... L'altro giorno lo ha rifatto... A questo giro sono andato dall'elettrauto senza spegnere il motore... Aha fatto una prova...praticamente ha messo un morsetto nella batteria dalla parte della massa e un altro lo ha collegato alla carrozzeria...magicamente la macchina a ripreso a funzionare bene...come lo ha tolto ha ridato problemi... Provato più volte e sempre lo stesso risultato... Come soluzione ha optato per fare un nuovo cavo di massa aggiuntivo... Per ora da giovedì scorso non ha più dato problemi... Speriamo bene...vi terrò aggiornati...
Ciao a tutti....


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 19 MessaggioInviato: venerdì 29 luglio 2016, 7:31 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: venerdì 22 gennaio 2016, 9:33
Messaggi: 2
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 90
Anno: 2009
Allestimento: Dynamic
Buongiorno ragazzi,

sono nuovo nel forum. Ho una Bravo 1.6 mjt 90 CV.
E' un po di tempo che spesso il display del clima mi da uno sfarfallio e ho notato che insieme ad esso anche le luci di cortesia sfarfallano.
Ho notato anche persino che se accendo le luci di emergenza in concomitanza dell'intermittenza delle luci tendono a "pulsare" anche le luci di cortesia.

L'anno scorso ho avuto cenni dello sfarfallio del display del clima, mi recai presso centro fiat dove dopo aver controllato la batteria il tizio mi disse che si stava esaurendo, quindi una volta cambiata non avevo avuto più problemi per circa 6/7 mesi.

Successivamente ho installato un kit allo xenon no can bus ma di tipo digitale (di quelli che non danno interferenze di "ultima generazione").

Tempo fa si è ripresentato il problema, ho portato la macchina al mio elettrauto di fiducia che ha controllato un po' tutto, mi ha stretto masse e capicorda delle stesse, e mi ha lasciato andare dicendo che per lui e per i test effettuati era tutto apposto.

Questo problema è tornato a ripresentarsi per circa una settimana al mese e poi passava.
Però nell'ultimo mese si sta ripresentando molto spesso (ma non sempre) e da qualche giorno insieme allo sfarfallio del clima bizona, si associano difetti strani della serie:

1) con fari anabbaglianti accesi o spenti, con clima acceso o spento, con stereo acceso se do un colpo di abbaglianti lo stereo si riavvia (si spegne e riaccende in pochi secondi), subito dopo se do altri 4-5 colpi si nota leggero "abbassamento di tensione" sul display dello stereo e sul quadro ma non si riavvia; al sesto colpo ad esempio lo stereo torna a riavviarsi e così via...
2) alla messa in moto al 90% dei casi, mi compare il messaggio "far controllare candelette" (ed è pure estate!!) ma la macchina si mette in moto come sempre
3) su strada (proprio ieri) mi è comparso il messaggio "ABS non disponibile"
4) mi è capitato il riavvio dello stereo anche a macchina spenta, stereo acceso, aprendo la porta lato guida

Ho chiamato il mio elettrauto e sta iniziando a dare la colpa ai fari allo xenon (che ho installato ad ottobre 2015) che però un mio amico sulla delta li ha uguali e non ha nessun problema di questo tipo. Le centraline che ho montato sono di tipo digitale di ultima generazione e credo caldamente che la colpa di questi malfunzionamenti non sia derivata da essi. Le centraline non sono di tipo CAN bus in quanto solo sulle luci di posizione, luci targa e affini mi danno indicazioni sulle lampade da sostituire e no sugli anabbaglianti (ho provato prima di acquistarla).

Specifico che prima di installare le centraline lo sfarfallio del display del clima lo avevo avuto come detto sopra ed è scomparso con la sostituizione della batteria...

Qualcuno può illuminarmi in merito...? sono un'pò disperato...

Grazie a tutti in anticipo!!!!

Anto


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: sfarfallamento display
Numero Post: 20 MessaggioInviato: venerdì 29 luglio 2016, 15:34 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16839
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Controllo alternatore e batteria


p.s.: per i nuovi utenti è sempre opportuno passare prima dalla Zona Saluti per le dovute presentazioni ;)

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 20 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it