:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è venerdì 24 novembre 2017, 19:44

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: problema con segnale antenna autoradio
Numero Post: 1 MessaggioInviato: lunedì 2 aprile 2012, 22:58 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: giovedì 22 settembre 2011, 14:32
Messaggi: 5
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 105
Anno: 2009
Allestimento: Emotion
ciao a tutti..ho montato sulla mia bravo un'autoradio kenwood 2din con l'interfaccia della paser x recuperare i comandi al volante e il blue&meNav..solo ke ora ho problemi di ricezione delle stazioni fm..il segnale è pulito solo se sono fuori città..in strade con palazzi si sente malissimo..avendo già montato quest'auotoradio su un'altra vettura senza questi problemi penso ke la cosa sia dovuta a qualcosa ke non va sulla bravo..vorrei sapere se la nuova bravo ha l'antenna preamplificata e se risolverei il mio problema acquistando un amplificatore o se c'è qualche filo da cambiare nei connettori iso..specifico ke ho l'antenna corta originale fiat e ke con l'autoradio originale il segnale era ottimo!!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 2 MessaggioInviato: lunedì 2 aprile 2012, 23:05 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Ciao Maso29 :wel:

come in ogni buona famiglia sarebbe gradita una presentazione ufficiale in modo che ognuno possa darti il benvenuto..

apri un nuovo topic di presentazione nell'area apposita (viewforum.php?f=2)

:wel:
un consiglio, prima di aprire un nuovo topic, usa la funzione "cerca", in alto sotto il "bannerone" ;) che probabilmente l'argomento potrebbe già esser stato discusso

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 3 MessaggioInviato: lunedì 2 aprile 2012, 23:15 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: giovedì 22 settembre 2011, 14:32
Messaggi: 5
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 105
Anno: 2009
Allestimento: Emotion
fatto scusate...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 4 MessaggioInviato: lunedì 2 aprile 2012, 23:27 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
prova a vedere se c'è qualcosa qui viewtopic.php?f=15&t=13481 casomai, visto che è il topic generico per quanto riguarda radio/hifi,ampli eccetera, accodati lì e qui chiudiamo :)

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 5 MessaggioInviato: martedì 3 aprile 2012, 6:22 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: giovedì 22 settembre 2011, 14:32
Messaggi: 5
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 105
Anno: 2009
Allestimento: Emotion
purtroppo ho gia spulciato quel topic ma sul mio specifico problema ho trovato poco...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 6 MessaggioInviato: domenica 8 aprile 2012, 21:26 
Non connesso
STILO-BRAVOso Activo
Avatar utente

Iscritto il: mercoledì 13 agosto 2008, 20:13
Messaggi: 534
Località: Benevento
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 120
Allestimento: Dynamic
Potrebbe essere l'autoradio che ha scarsa sensibilità, ma ne dubito... da quello che so io le antenne amplificate non risolvono molto....


Ultima modifica di paologeo il domenica 8 aprile 2012, 22:01, modificato 1 volta in totale.
eliminato il "quote", se rispondi al post immediatamente precedente non occorre


Top
 Profilo  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 7 MessaggioInviato: martedì 15 ottobre 2013, 12:44 
Non connesso
STILO-BRAVOso di Passaggio
Avatar utente

Iscritto il: venerdì 16 agosto 2013, 9:21
Messaggi: 5
Località: Cagliari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Emotion
Ciao, ho visto che il post è abbastanza vecchio. Comunque mi ritrovo con lo stesso problema: ho fatto montare una kenwood dpx-405bt con interfaccia paser su una Bravo 1.6 mjet. All'inizio prendeva bene ma i comandi al volante non funzionavano correttamente (comportamento anomalo dei pulsanti di selezione stazione/traccia). Mi è stata allora sostituita l'interfaccia paser e da allora la capacità di ricezione fm si è ridotta: in zone dove prima avevo problemi ora il sintonizzatore non trova nulla. Pensando che l'installatore avesse reinserito male il cavo dell'antenna ho estratto l'autoradio per controllare, ma era tutto a posto. Ultimamente mi è venuto in mente di provare a schermare l'interfaccia con la carta stagnola, ma frugando l'autoradio c'è un rischio notevole di graffiare la mascherina quindi sinora ho rinunciato.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 8 MessaggioInviato: giovedì 12 dicembre 2013, 18:20 
Non connesso
STILO-BRAVOso di Passaggio
Avatar utente

Iscritto il: venerdì 16 agosto 2013, 9:21
Messaggi: 5
Località: Cagliari
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Emotion
Risolto... il problema era banalmente il connettore dell'antenna. Il connettore ISO di serie non sembra essere di grande qualità, così quanto è stata sostituita l'autoradio si è staccato il pin centrale. Ho chiesto all'installatore di sostituirlo con un DIN, ora va alla perfezione.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 9 MessaggioInviato: giovedì 12 dicembre 2013, 22:26 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16781
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
meglio così :D

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: problema con segnale antenna autoradio
Numero Post: 10 MessaggioInviato: mercoledì 4 febbraio 2015, 18:31 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: lunedì 2 settembre 2013, 9:31
Messaggi: 10
Località: Terracina
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Emotion
Cita:
Ciao, ho visto che il post è abbastanza vecchio. Comunque mi ritrovo con lo stesso problema: ho fatto montare una kenwood dpx-405bt con interfaccia paser su una Bravo 1.6 mjet.


Scusate se riesumo questo post ma vorrei prendere anche io quest'autoradio per la mia bravo con la stessa centralina.

Migliora la qualità del suono rispetto quella originale? La centralina paser funziona a dovere?

Ciao e grazie


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it