:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è mercoledì 21 agosto 2019, 23:07

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: STILO 2 PROBLEMI DA RISOLVERE
Numero Post: 1 MessaggioInviato: lunedì 29 luglio 2019, 14:31 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: domenica 28 luglio 2019, 19:06
Messaggi: 1
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1200 16v 80
Anno: 2002
Allestimento: Active
Ciao a tutti, pemetto che sono un nuovo iscritto e non so bene come funzioni, comunque... possiedo una stilo 3porte 1.2 80cv del 2002, e riscontro questi problemi.

Abbagliante lato guida e freccia lato guida anteriore non funzionante, ho portato l auto da un elettrauto e mi ha detto che la corrente esce dal lo spinotto, i fusibili sono ok, compreso il relè...poi per motivi di tempo non ho potito lasciarla la, mi sapete dire cosa potrebbe essere?


Secondo problema, avaria aribag, dovrebbe essere il sensore del sedile del passeggero, come posso eliminare la spia e l errore in modo da non rilevare più il guasto?

Per l airbag vorrei trovare una soluzione economica, in quanto sono neo patentato e ho acquistato l auto con sacrifico, attendo un vostro aiuto, in qualsiasi caso grazie.... :)))


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: STILO 2 PROBLEMI DA RISOLVERE
Numero Post: 2 MessaggioInviato: lunedì 29 luglio 2019, 16:51 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: sabato 18 marzo 2017, 16:55
Messaggi: 5
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2002
Allestimento: Emotion
Per il problema spia airbag per prima cosa controlla i connettori sotto i sedili, anche se molto probabilmente sono i sensori rotti.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: STILO 2 PROBLEMI DA RISOLVERE
Numero Post: 3 MessaggioInviato: lunedì 29 luglio 2019, 23:20 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17180
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
:wel: :wel: :ciao: e benvenuto, per i nuovi iscritti è sempre opportuno passare prima dalla Zona Saluti ed aprire un nuovo post personale di presentazione ;)
per il problema luci potrebbe dipendere semplicemente dalle lampadine da sostituire
per il problema airbag molto probabilmente sono gli spinotti sotto il sedile passeggero oppure il sensore presenza passeggero (posto nella seduta stessa del sedile), per tale guaio puoi trovare gli argomenti inerenti nella sezione dedicata oppure usare il "cerca" e digitare semplicemente airbag, limitando la ricerca ai soli argomenti, e si aprirà un mondo infinito.... ^_^ dove trovi tutte le info necessarie

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: STILO 2 PROBLEMI DA RISOLVERE
Numero Post: 4 MessaggioInviato: mercoledì 31 luglio 2019, 16:46 
Non connesso
BRAVO-STILOso Emotionico
Avatar utente

Iscritto il: lunedì 17 settembre 2012, 17:28
Messaggi: 1213
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2003
Allestimento: Active
benvenuto...la spia airbag la tengo così che mi tiene compagnia da anni!
:azz:

_________________
verniciatura scrostata
spia airbag e relativo cicalino spesso accesi
tergicristalli inchiodati sotto la pioggia
a freddo va a scossoni
a caldo non partiva più il motorino d'avviamento
fa i 10km/l.
...sto cominciando a pensare di cambiarla...


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it