:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è sabato 15 dicembre 2018, 7:40

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 2351 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5 ... 118  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 21 MessaggioInviato: sabato 5 gennaio 2008, 19:14 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Ma chi m'aiuta a me allora?
Per chi l'ha già fatto:

- Valore e tipo di resistenze
- Ubicazione resistenze nel vano motore


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 22 MessaggioInviato: sabato 5 gennaio 2008, 20:19 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: mercoledì 7 marzo 2007, 15:58
Messaggi: 100
Località: Valle d'Aosta
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Gt
io appena mi arriva il kit xenon monto invece dei led delle lampadine di posizione ultra bianche. In questo modo non ho il problema della resistenza per evitare sul display "avaria luci". Penso che questa sia la soluzione migliore per chi non vuole o non si sente capace di fare accrocchi per i led ( anche se non è complicato ). Se può essere di aiuto su ebay potete trovare il kit spegnispia già fatto. Costa secondo me un pochino ( contando che noi montiamo 4 luci w5w ) ma può essere un ulteriore soluzione. Il venditore è obd2world.
Io per le lampadine ho speso 4 € a coppia. Con led e kit spegnispia spendete di più sicuramente. Poi ogniuno deve vedere cosa fare. Io volevo le posizioni + bianche per non rovinare la luce bianca dello xenon. Le posizioni sono 4300°K e gli xenon sono 6000°k. Appena mi arriva il tutto monto e fotina

_________________
2 Stilo in famiglia:
Stilo MW 1.9 Jtd 115cv -> 140cv, versione Dynamic, Cerchi in lega da 16", Fari Xenon 6000 °k, AudioMedia GPS678DD
Stilo GT 3p 1.9 Mjet 140cv, Nero metallizato, Molle Eibach -30mm, Cerchi in lega 17" Pentarazze ( in estate ), Cerchi in lega da 16" (in inverno ), Fari Xenon 6000 °k, Vivavoce Bluetooth Metablue, Interfaccia USB Kenwood A-200 , Kit Video Connect Nav+ ( by Andrea81 ), lettore DVD DigitalDynamic DVP-1000


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 23 MessaggioInviato: sabato 5 gennaio 2008, 20:32 
Non connesso
BRAVO-STILOso GranTurismo

Iscritto il: venerdì 2 gennaio 2004, 21:28
Messaggi: 1904
Località: torano nuovo (TERAMO)
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2002
Allestimento: Dynamic
UnoBianca ha scritto:
Ma chi m'aiuta a me allora?
Per chi l'ha già fatto:

- Valore e tipo di resistenze
- Ubicazione resistenze nel vano motore

serve 1 resistenza ceramica 5w 120 ohm,ma devi provare non tutti i led/resistenza so uguali,
costa 20 cent mi pare... la devi saldare in parallelo a 1 posizione ,ne basta 1 per faro


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 24 MessaggioInviato: sabato 5 gennaio 2008, 21:04 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Cavolo quelle ceramiche però scaldano da schifo...tu dove le messe per non bruciare niente?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 25 MessaggioInviato: domenica 6 gennaio 2008, 13:59 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Mi sto procurando le resistenze, ora vorrei sapere una cosa...
se io la resistenza l'attacco da un capo al filo del connettore che porta corrente alla posizione e dall'altra parte a massa va bene il discorso???
Per chi l'ha già fatto gentilmente potrebbe inviarmi una foto o una spiegazione abbastanza dettagliata???

Grazie!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 26 MessaggioInviato: lunedì 7 gennaio 2008, 14:00 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
UP!!! :angry:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 27 MessaggioInviato: lunedì 7 gennaio 2008, 14:05 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 11 settembre 2006, 17:50
Messaggi: 25937
Località: Carvico (BG)
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2005
Allestimento: Dynamic
stai calmo..ieri tutto il pomeriggio c'è stato fuori il forum :ok:

_________________
® il crossista dell' ESSETICI (tesserato n. 948) - guarda il mio garage oppure la mia gallery

Fiat stilo 1600 16V rosso scilla,costruita 07/2003,immatricolata 09/2005:MAK VOLARE MIRROR Ø17 con hankook k104 sport(morte a oltre 50000 km),radio mp3 fiat,antennino corto fiat,poggiapiede del club in tinta auto,tappetini del club rossi,minigonne lester lunghe abarth look,spoiler lester abarth look,modanature in tinta,presa accendisigari nel baule,barre del tetto in tinta,terminale di scarico doppio tondo Ø70 CECAM,frecce laterali nere,targhetta tesseramento sul cruscotto,portachiavi "stilo" in tinta con l'auto, pinze freno color ORO,aerotwin,eliminazione scritte posteriori,scritta STILO e 16V sul vano refrigerato,battitacco "STILO" color antracite by Andremjt,kit xeno 6000k,filtro a pannello BMC,5 vetri oscurati,fari posteriori fumè,adesivo personalizzato STC tricolore, ammortizzatori Bilstein B4, molle eibach prokit,hankook k110 V12evo,buddy christ a salutarvi dalla cappelliera,cruise control,cove iphone con foto stilo

ImmagineImmagineImmagineImmagineImmagine

1° KIT LED AL MONDO A LED INDIPENDENTI COMANDATO VIA BLUETOOTH (in allestimento..quasi finito)

>> 12° Raduno Nazionale 2015 <<


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 28 MessaggioInviato: lunedì 7 gennaio 2008, 14:16 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Dottor mod mi scusi...ma cerchi di capirmi...quando prende la scimmia ci vorrebbero risposte ultra-rapide... :P

e cmq UP!!! :angry:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 29 MessaggioInviato: mercoledì 9 gennaio 2008, 9:01 
Non connesso
Membro Onorario
Membro Onorario
Avatar utente

Iscritto il: martedì 8 febbraio 2005, 15:15
Messaggi: 10226
Località: Tokyo
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2001
Allestimento: Dynamic
Per favore non fare più up!
E' la seconda volta che te lo diciamo.. ed a una distanza di tempo così irrisoria non sono ammissibili!

Capisco che vorresti saperlo subito, ma abbi pazienza e la risposta arriverà!

_________________
IL DILETTANTE


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 30 MessaggioInviato: mercoledì 9 gennaio 2008, 23:38 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 22 dicembre 2007, 21:55
Messaggi: 108
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2008
Montate oggi; luci di posizione a 4 led e fari Xenon... Intanto devo chiedervi come azz si fa a cambiare una lampadina sulla stilo!!! E' la cosa più complicata del mondo :ink: ci sono 2 coperchi per toglierli e rimetterli devi fratturarti una mano :cappio: ... Cmq, dopo un pomeriggio di guerra con i faari ho montato tutto...

I led sono fenomenali, solo che si accende la spia dell'avaria all'avvio. Non ho montato la resistenza e mi sa che la lascio senza perchè a pensare di riaprire tutto mi vien da piangere :sick: .

Mi capita una cosa strana... :machestaiadì: :machestaiadì: :machestaiadì: I led catturano la tensione del circuito e appena accendo il quadro (ad interruttore luci spento) si accendono a luce fioca :P ... così come rimangono accesi sempre a luce fioca per abbondanti 2 minuti dopo che la macchina è spenta :blink: . Per capirci, quando sono accesi dall'interruttore la luce che fanno è fortissima :ok: , ma prima di spegnersi del tutto ci impiegano un paio di minuti :dorme: . E' normale??? L'effetto è bello e colpisce :D , ma non so se è normale :wacko: .


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 31 MessaggioInviato: giovedì 10 gennaio 2008, 9:20 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 22 dicembre 2007, 21:55
Messaggi: 108
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2008
:ot: Raga, non ho attivi i PM, non mandatemeli perchè non posso visualizzarli :azz: ...
Se volete info sul montaggio ve le do nel 3d :evvai: !!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 32 MessaggioInviato: giovedì 10 gennaio 2008, 12:55 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
canguroribelle ha scritto:
:ot: Raga, non ho attivi i PM, non mandatemeli perchè non posso visualizzarli :azz: ...
Se volete info sul montaggio ve le do nel 3d :evvai: !!!


Si si dai info, più info possibili che io ho bisogno di montarli sti Led...dicci tutto tutto tutto e se ci sono anche foto meglio ancora!
Cmq per quanto riguarda la luce fioca a macchina spenta tranquillo è normalissimo è perchè il body controlla se ci son lampade bruciate e per fare questo mette in circolo una piccolissima corrente che nel caso delle lampadine classiche non è in grado di accenderle mentre con quelle a led si!!!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 33 MessaggioInviato: giovedì 10 gennaio 2008, 15:28 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: sabato 22 dicembre 2007, 21:55
Messaggi: 108
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2008
Di foto non ne ho fatte, ma appena ho 2 minuti le scatto e le posto. Cambiare le lampadine è veramente complicato su questa macchina. C'è pochissimo spazio per infilare le mani, tutto è messo ad incastro. I led sono montati su una piastsina e sono 4 per ogni posizione, fanno un gran effetto e sembrano azzurri dato che la plastica del faro è azzurrata. Muntare gli xenon è stato complicato sempre perchè è difficile accedere al faro e lavorare con 2 mani li dentro. La centralina sx l'ho piazzata nel vano batteria ma appena ho tempo la sposto perchè non prende aria e non so se è positivo, la centralina dx l'ho messa agganciata alla traversa centrale che regge il cofano, appesa con 2 staffette di ferro... E' subito dietro la griglia della macchina ed è ben arieggiata (così dovrebbe riscaldare di meno). Purtroppo per la sx non c'è lo spazio sotto la traversa perchè i cavi non sono molto lunghi così devo cercare un'altra posizione ma è un'ardua impresa in questo cofano!!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 34 MessaggioInviato: giovedì 10 gennaio 2008, 16:16 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Ma a me interessa solo dei LED...se la resistenza ancora non l'hai messa l'avaria quando te la dà solo all'accensione della macchina?
Pensi di metterla la resistenza?


Cmq gli Xeni li avevo anche io se t'interessa un buon posto per le centraline se ti ci stanno visto che tu hai l'intercooler è sulle plastiche laterali al radiatore in quel modo stanno fresche e sono antisgamo, all'apertura del cofano non si nota nulla...però devi smontare il paraurti non so se hai voglia...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 35 MessaggioInviato: sabato 12 gennaio 2008, 12:09 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: mercoledì 7 marzo 2007, 15:58
Messaggi: 100
Località: Valle d'Aosta
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Gt
ciao volevo montare dei led sulle luci di posizione. Smontando le luci di mio padre ho visto come sono le posizioni. Il problema è che il supporto non può essere modificato. Quindi dovrei mettere la resistenza tra i 2 fili a monte dell'interruttore. Solo che non vorrei fare danni xkè se per disgrazia si rovinano ciao posizioni. Come avete fatto? potrei usare dei rubacorrente? fatemi sapere. Inoltre mi servirebbe sapere dove trovare queste resistenze di che tipo, di che valore... grazie

_________________
2 Stilo in famiglia:
Stilo MW 1.9 Jtd 115cv -> 140cv, versione Dynamic, Cerchi in lega da 16", Fari Xenon 6000 °k, AudioMedia GPS678DD
Stilo GT 3p 1.9 Mjet 140cv, Nero metallizato, Molle Eibach -30mm, Cerchi in lega 17" Pentarazze ( in estate ), Cerchi in lega da 16" (in inverno ), Fari Xenon 6000 °k, Vivavoce Bluetooth Metablue, Interfaccia USB Kenwood A-200 , Kit Video Connect Nav+ ( by Andrea81 ), lettore DVD DigitalDynamic DVP-1000


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 36 MessaggioInviato: domenica 13 gennaio 2008, 15:49 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: mercoledì 26 gennaio 2005, 21:00
Messaggi: 813
Località: Foligno (PG)
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2003
Allestimento: Gt
Qualcuno ha provato a mettere la resistenza tra i due fili del partalampada? :machestaiadì:

_________________
STILO JTD GT nera, cerchi da 17, minigonne, clima bizona, lettore MP3 con comandi al volante, sensori park, xeno su anabbaglianti e abbaglianti, cruise control aftermarket, eliminazione scritte e loghi, pinze freni rosse, rimappa :canna: , filtro aria Bmc, assetto Bilstein + Eibach :wub: , turbo ibrido, downpipe, scarico diretto :ph34r: ...

>>Eccola quà<<


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 37 MessaggioInviato: mercoledì 16 gennaio 2008, 14:57 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Che post trascurato...non c'aiuta nessuno... :(


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 38 MessaggioInviato: giovedì 17 gennaio 2008, 9:27 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: mercoledì 7 marzo 2007, 15:58
Messaggi: 100
Località: Valle d'Aosta
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 mjet 16v 140
Anno: 2003
Allestimento: Gt
vincent ha scritto:
ciao volevo montare dei led sulle luci di posizione. Smontando le luci di mio padre ho visto come sono le posizioni. Il problema è che il supporto non può essere modificato. Quindi dovrei mettere la resistenza tra i 2 fili a monte dell'interruttore. Solo che non vorrei fare danni xkè se per disgrazia si rovinano ciao posizioni. Come avete fatto? potrei usare dei rubacorrente? fatemi sapere. Inoltre mi servirebbe sapere dove trovare queste resistenze di che tipo, di che valore... grazie



up qualcuno può aiutare?

_________________
2 Stilo in famiglia:
Stilo MW 1.9 Jtd 115cv -> 140cv, versione Dynamic, Cerchi in lega da 16", Fari Xenon 6000 °k, AudioMedia GPS678DD
Stilo GT 3p 1.9 Mjet 140cv, Nero metallizato, Molle Eibach -30mm, Cerchi in lega 17" Pentarazze ( in estate ), Cerchi in lega da 16" (in inverno ), Fari Xenon 6000 °k, Vivavoce Bluetooth Metablue, Interfaccia USB Kenwood A-200 , Kit Video Connect Nav+ ( by Andrea81 ), lettore DVD DigitalDynamic DVP-1000


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 39 MessaggioInviato: giovedì 17 gennaio 2008, 12:43 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: domenica 4 giugno 2006, 11:20
Messaggi: 866
Marca: Audi
Modello: Grande Punto Evo 2009-2012
Motore: altro gasolio
Anno: 2006
Appena so qualcosa vi posto le istruzioni...sto cercando di capire di che valore è la resistenza che ha messo johnstiloGT sulla sua Stilo...la grande notizia è che la resistenza che ha usato lui non è da 5W ma semplicemente da 1/4 di Watt...quindi non scalderebbe perniente...un bel guadagno!!!Appena so qualcosa posto!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Luci a LED qualcuno le ha mai montate?
Numero Post: 40 MessaggioInviato: giovedì 17 gennaio 2008, 13:36 
Non connesso
STILO-BRAVOso Dynamico
Avatar utente

Iscritto il: mercoledì 26 gennaio 2005, 21:00
Messaggi: 813
Località: Foligno (PG)
Marca: Fiat
Modello: Stilo 3p (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2003
Allestimento: Gt
UnoBianca ha scritto:
Appena so qualcosa vi posto le istruzioni...sto cercando di capire di che valore è la resistenza che ha messo johnstiloGT sulla sua Stilo...la grande notizia è che la resistenza che ha usato lui non è da 5W ma semplicemente da 1/4 di Watt...quindi non scalderebbe perniente...un bel guadagno!!!Appena so qualcosa posto!



Da quello che so io + watt è grande la resistenza e più scalda.
Però potrei anche sbagliarmi :unsure:

_________________
STILO JTD GT nera, cerchi da 17, minigonne, clima bizona, lettore MP3 con comandi al volante, sensori park, xeno su anabbaglianti e abbaglianti, cruise control aftermarket, eliminazione scritte e loghi, pinze freni rosse, rimappa :canna: , filtro aria Bmc, assetto Bilstein + Eibach :wub: , turbo ibrido, downpipe, scarico diretto :ph34r: ...

>>Eccola quà<<


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2351 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5 ... 118  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it