:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è mercoledì 25 aprile 2018, 17:31

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema fiat Bravo 1.4 120 tjet
Numero Post: 1 MessaggioInviato: lunedì 30 ottobre 2017, 11:29 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: sabato 28 ottobre 2017, 19:23
Messaggi: 1
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1400 16v tjet 120
Anno: 2009
Allestimento: Emotion
Ciao a tutti sono nuovo mi chiamo Daniele e mi servirebbe il vostro aiuto!
Ho acquistato da poco una Bravo del 2009 120 tjet con 56000 da concessionario.
Ho il seguente problema:
Dopo qualche giorno dall'acquisto noto che appena accesa e dopo aver fatto pochi metri, con pedale dell'acceleratore pigiato sento un singhiozzo velocissimo come se si volesse spegnere.. questo mi comporta il riavvio dell'autoradio sia originale che aftermarket ( cambiata una settimana dopo). Passano i giorni e a questo problema saltuario si aggiunge il tremolio della retroilluminazione del clima bizona ( quando vedo che la luce trema poi so che la macchina singhiozzerà e la radio si riavvierà ) . Passano altri giorni e si aggiunge all'elenco che dopo il tremolio se spengo la macchina le lancette riamngono fisse non tornando in posizione di "riposo " e riaccendendola ho il quandro completamente buio e si riaccende solo dopo alcuni secondi che la macchina è in moto facendo lampeggiare i km totali. Spengo e riaccendo e per magia tutto a posto. Pensavo fosse la batteria, la sostituisco e per due settimane tutto ok..qualche giorno fa ricomincia. Premetto che ho pulito i morsetti ho controllato l' alternatore con il tester e mi da quasi 14V quindi ok..assorbimsnto da spenta 0.06 circa..cosa può essere quindi?? Quando avviene lo "sfarfallio" della retroilluminazione del clima il valore dell'alternatore è nullo ( misuro solo la tensione della batteria). Non mi fido della perizia che possono fare con la garanzia..desidererei avere un parere cosi da andare gia li con le idee chiare..oppure se sapete voi risolverlo io! Grazie mille !!!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Problema fiat Bravo 1.4 120 tjet
Numero Post: 2 MessaggioInviato: mercoledì 1 novembre 2017, 20:28 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 16906
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
E' evidente un problema elettrico generale, quindi i controlli da eseguire sono appunto:
- efficienza batteria
- controllo e pulizia morsetti batteria
- controllo dei cavi maestri di positivo e negativo
- verifica efficienza alternatore e relativi cablaggi

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it