:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è giovedì 18 ottobre 2018, 3:24

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 635 messaggi ]  Vai alla pagina Precedente  1 ... 22, 23, 24, 25, 26, 27, 28 ... 32  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 481 MessaggioInviato: mercoledì 8 febbraio 2017, 10:13 
Non connesso
STILO-BRAVOso in Rodaggio

Iscritto il: martedì 25 ottobre 2011, 17:37
Messaggi: 114
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 16v 105
Anno: 2010
Allestimento: Emotion
Hai ragione Mr.biluco , tra l'altro l'ho riportata perchè sentivo dei rumorini e non si è preso nulla neanche questa volta... Quindi proprio corretto... Purtroppo la differenza di manodopera tra nord e sud (o tra autofficine stesse) è veramente abissale.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 482 MessaggioInviato: domenica 12 febbraio 2017, 19:09 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: mercoledì 21 dicembre 2016, 9:18
Messaggi: 2
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
Ciao a tutti, ho provato a dare una spiegazione al mio problema leggendo il Topic in questione ma niente.
Ho una bravo 1.9 con il sistema automatico del clima, da 2 settimane mi esce solo aria sopra nel parabrezza, l'aria calda/fredda sembra di funzionare.

Provando a fare il self-test ( quello entro i 40 secondi dopo l'accensione) riesco a far buttare aria anche dal bocchettone centrale cosi come avvolte anche da sotto.

Mi sorge il dubbio se si sono guastati i motorini o il computer di comando elettronico con i pulsanti.

Avete qualche idea come procedere? Grazie in anticipo


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 483 MessaggioInviato: lunedì 13 febbraio 2017, 9:07 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Per i nuovi utenti è sempre opportuno passare prima dalla Zona Saluti per le dovute presentazioni ;)

Prova a staccare la batteria per una mezz'ora

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 484 MessaggioInviato: martedì 14 febbraio 2017, 19:21 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
salve a tutti,
dopo avere letto tutte le pagine della discussione e avere appurato che il mio problema non è stato mai discusso, provo a chiedere:
anche a me si era bloccato il ricircolo (stilo con clima manuale), e dopo avere smontato un po' di pezzi ed essere arrivato a vedere la paratia interna e appurato che non c'erano leve rotte, ho provato a smuovere il connettore e la paratia stessa (per quel che potevo vista la posizione) e magicamente dopo un po' si è mossa. Fatte alcune prove, alcune volte funzionava altre no, ho provato a lubrificare con silicone spray, insomma alla fine non si sa come sta funzionando, ma...al contrario! Nel senso che adesso ad ogni pressione del tasto le paratie (interna ed esterna) si muovono correttamente (si apre e chiude il ricircolo) ma la spia del ricircolo si accende quando entra aria dall'esterno e viceversa! :wacko:
Qualcuno ha idea di cosa posa essere?

Samuele

P.S: ho provato dal meccanico a collegare il computer ma alla voce climatizzazione dice che la connessione è impossibile, io penso perchè col clima manuale non c'è alcuna gestione da parte della centralina.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 485 MessaggioInviato: martedì 14 febbraio 2017, 22:48 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Prova col sempiterno stacco riattacco batteria

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 486 MessaggioInviato: martedì 14 febbraio 2017, 23:14 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
Già provato! :(
Ho anche provato a staccare il connettore con ricircolo aperto (o chiuso, non ricordo), premere il pulsante e poi riattaccare il connettore: il maledetto motorino si mette in moto e passa nello stato "sbagliato" :o:


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 487 MessaggioInviato: martedì 14 febbraio 2017, 23:37 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Hai invertito qualche connettore? Ammesso che sia possibile.....oppure non hai ricollegato qualcosa....

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 488 MessaggioInviato: mercoledì 15 febbraio 2017, 12:59 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: mercoledì 21 dicembre 2016, 9:18
Messaggi: 2
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1900 mjet 16v 150
Anno: 2007
Allestimento: Sport
paologeo ha scritto:
Per i nuovi utenti è sempre opportuno passare prima dalla Zona Saluti per le dovute presentazioni ;)

Prova a staccare la batteria per una mezz'ora



Ah credevo di averlo gia fatto..:)

P.s anche io ho provato a staccare la battrria ma senza successo.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 489 MessaggioInviato: mercoledì 15 febbraio 2017, 22:25 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
Provato anche a staccare la batteria per più di 30 minuti, staccare il connettore e dare una spruzzata di apposito spray per contatti (a proposito è impossibile rimontarlo al contrario). Tutto come prima.
Chiaro che il mio è un non problema rispetto a chi ha il ricircolo che non va, in fondo a me per adesso funziona, però l'ho presa come una sfida personale. Ovviamente una spiegazione deve esserci...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 490 MessaggioInviato: mercoledì 15 febbraio 2017, 23:57 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Un momento....come fai a dire che col ricircolo attivato(quindi led acceso sul tasto) entra aria esterna? Perché noti maggior flusso aria? Se così fosse ti stai sbagliando,, è esattamente l'opposto..... ^_^

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 491 MessaggioInviato: giovedì 16 febbraio 2017, 18:20 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
No! Ho lasciato il rivestimento del tunnel smontato e così vedo il movimento della paratia interna (le paratie infatti sono due che si muovono insieme, una nel vano sotto ai tergicristalli che fa entrare l'aria esterna o sta chiusa, ed una interna che o sta chiusa o fa entrare l'aria dell'0abitacolo da sotto la plancia). Ogni volta che aziono il tasto guardo che la paratia interna si muova (quella esterna ho già verificato che funzioni ed è collegata meccanicamente all'altra) e la situazione è che con led acceso la paratia interna è aperta e quella esterna chiusa.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 492 MessaggioInviato: giovedì 16 febbraio 2017, 20:19 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Guarda, se come dici è tutto al suo posto, l'unica spiegazione potrebbe essere che è presente un rilevatore di apertura\chiusura dello sportellino esterno che è bloccato, pertanto fa funzionare a rovescio il sistema....ma non sono certo sia presente

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 493 MessaggioInviato: giovedì 16 febbraio 2017, 22:42 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
Non penso, perchè anche staccando il connettore, la spia si accende e si spegne immediatamente ad ogni pressione del pulsante. Mi verrebbe da pensare ad un problema alla scheda elettronica di cui fanno parte i pulsanti (clima ricircolo e sbrinamento) però il resto funziona.


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 494 MessaggioInviato: venerdì 17 febbraio 2017, 13:24 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Ma secondo te, era il motorino ad essere inceppato oppure lo sportello (magari per qualche corpo estraneo)?

Cmnq, quando si va a fare questo tipo di interventi è sempre opportuno procedere così:
1) lasciare il pulsante in posizione ricircolo aperto e clima spento
2) staccare la batteria
3) eseguire il lavoro ed accertarsi che alla fine sia tutto in posizione aperto
4) ricollegare batteria
Questo onde permettere alla parte elettronica\elettrica di compiere l'azzeramento corretto

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 495 MessaggioInviato: sabato 18 febbraio 2017, 0:26 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
paologeo ha scritto:
Ma secondo te, era il motorino ad essere inceppato oppure lo sportello (magari per qualche corpo estraneo)?


Eh, chi lo sa? Io penso più ai contatti perché ha ricominciato a funzionare dopo che ho smosso il connettore, però prima avevo trafficato anche con lo sportello....
Per la procedura potresti avere ragione, ma ormai....comunque sarei davvero curioso di sapere il motivo, bisognerebbe conoscere chi ha progettato l'impianto ^_^


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 496 MessaggioInviato: sabato 18 febbraio 2017, 13:49 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Il motivo è il mancato azzeramento e la posizione non corretta dello sportello/motorino rispetto il comando (pulsante) quando è stato finito il lavoro

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 497 MessaggioInviato: domenica 19 febbraio 2017, 19:14 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
Quindi adesso come dovrei procedere?


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 498 MessaggioInviato: lunedì 20 febbraio 2017, 11:17 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Eheheh.....indovina un po'.....rifai il lavoro con la procedura di cui sopra....

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 499 MessaggioInviato: lunedì 20 febbraio 2017, 22:44 
Non connesso
STILO-BRAVOso Principiante

Iscritto il: mercoledì 26 gennaio 2011, 22:44
Messaggi: 33
Località: Arezzo
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: 1900 jtd 115
Anno: 2004
Allestimento: Active
Provato, non cambiava nulla! :huh:
Allora ho guardato che tensione arrivava agli unici due fili del connettore, e ho constatato che ci sono 12 volt fissi, la pressione del pulsante del ricircolo fa cambiare la polarità. Quindi li ho invertiti, e adesso funziona bene! :woot:
Ribadisco che il connettore non può essere montato al contrario, per cui mi rimarrebbe da capire la logica di funzionamento del motorino e/o di tutto l'archibugio.....ma solo per curiosità (sperando continui a funzionare).

Grazie a tutti per i contributi!


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Aggiustiamo il clima impazzito!!!
Numero Post: 500 MessaggioInviato: lunedì 20 febbraio 2017, 23:50 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17076
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Si è invertita la polarità causa errori precedenti (bloccaggio e quant'altro...), di solito basta staccare la batteria per un certo periodo e tutto torna normale, a patto che venga effettuato un intervento corretto ;) .....cmnq hai risolto :ok:

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 635 messaggi ]  Vai alla pagina Precedente  1 ... 22, 23, 24, 25, 26, 27, 28 ... 32  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it