:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è giovedì 24 luglio 2014, 14:23

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 76 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo
Autore Messaggio
 Oggetto del messaggio:
Numero Post: 21 MessaggioInviato: giovedì 8 febbraio 2007, 19:04 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: domenica 30 luglio 2006, 14:38
Messaggi: 12
Località: Cividale del Friuli UD
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1400 16v 95
Anno: 2004
Allestimento: Active
...anche io ho un problema simile, poco prima dei 70 orari la macchina vibra leggermente e si sente molto in rilascio quando decellero. Il mio meccanico dice che forse il problema sta nel fatto che il 1.4 ha un semiasse "intero" cioè uno più lungo dell`altro, ma non è sicuro in quanto anche le punto prima serie avevano questo problema. All`attivo mi sono cambiato le gomme, ovalizzate di produzione, e ho risolto in parte ho anche cambiato i dischi freno ovalizzati in garanzia, mentre ora stò aspettanto una fantomatica boccola di non so cosa che è indovinate...ovalizzata :evvai: ... mi stanno girando parecchio :incazz:

_________________
NoN CoRReRe Mai Più VeLoCe Di QuaNTo iL Tuo ANGeLo CuSToDe PoSSa VoLaRe


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 22 MessaggioInviato: domenica 4 marzo 2007, 23:01 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: martedì 12 dicembre 2006, 19:44
Messaggi: 64
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2006
Allestimento: - altro -
via ragazzi qualcuno ci aiuti.
Mi hanno ricambiato il volano completo con frizione.Il problema rimane. Dai 1500 ai 2500 in accellerazione(spingendo a fondo) trema tipo strattoni.
Sono incavolato marcio.possibile che sto difetto non vada via. Il bello è che con una centralina aggiuntiva il problema si sente di più.


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 23 MessaggioInviato: lunedì 5 marzo 2007, 13:31 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: martedì 12 dicembre 2006, 19:44
Messaggi: 64
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2006
Allestimento: - altro -
Uppete ragazzi. help help help


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 24 MessaggioInviato: lunedì 2 aprile 2007, 18:29 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: martedì 12 dicembre 2006, 19:44
Messaggi: 64
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2006
Allestimento: - altro -
via raga nessuno che ci aiuta?


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 25 MessaggioInviato: domenica 8 aprile 2007, 22:32 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: venerdì 31 marzo 2006, 11:16
Messaggi: 11
ciao rag io ho 1.900 jtd,raga il mio problema si avvicina al vostro ma non è analogo. Avverto una forte vibrazione (trun,trun,trun) quando cammino sulle pietre laviche del centro storico.Premetto che ho sostituito i bracetti questa estte e glia ammortizzatori lo scorso mese, ma il rumore è sempre stato ora però è un pò più fastidioso. cosa può essere? mi hanno detto che può essere la scatola dello sterzo. se è così HA QUANTO AMMONTA IL DANNO?


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 26 MessaggioInviato: martedì 10 aprile 2007, 7:55 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 8 dicembre 2003, 12:16
Messaggi: 1571
Località: ...ora a ROMA...
Marca: Mazda
Modello: * berlina 5p
Motore: altro gasolio
Anno: 2008
Allestimento: Sport
Athanatos ha scritto:
via ragazzi qualcuno ci aiuti.
Mi hanno ricambiato il volano completo con frizione.Il problema rimane. Dai 1500 ai 2500 in accellerazione(spingendo a fondo) trema tipo strattoni.
Sono incavolato marcio.possibile che sto difetto non vada via. Il bello è che con una centralina aggiuntiva il problema si sente di più.
il problema è complicato perchè potrebbero essere tante cose....dovete fare delle prove e vedere per poter escludere . quanti km avete?

_________________
SCUSATE SE VOLO A BASSA QUOTA
EX STILO MW EVO 1.9 JTD 115 HP... 200 HP PROVVISORI ...
NEL DUBBIO... ACCELERO
...SENTO UNO STRANO FISCHIO NEL COFANO...CHE SARA' MAI!?!
PREMIO MIGLIOR MECCANICA 2007

LA MIA ex STILO...galleria fotografica


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 27 MessaggioInviato: martedì 10 aprile 2007, 9:23 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: venerdì 31 marzo 2006, 11:16
Messaggi: 11
Ha 85000 KM. Ma il rumore mi sembra di avvertitlo in profondita dello sterzo.


Top
 Profilo E-mail  
 
 Oggetto del messaggio:
Numero Post: 28 MessaggioInviato: mercoledì 11 aprile 2007, 11:05 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 8 dicembre 2003, 12:16
Messaggi: 1571
Località: ...ora a ROMA...
Marca: Mazda
Modello: * berlina 5p
Motore: altro gasolio
Anno: 2008
Allestimento: Sport
e....difficile fare una diagnosi così.........potrebbe essere tutto, dai semiassi, ai tripodi, al differenziale, al volano, bo.......devi fare prove e vedere.....

_________________
SCUSATE SE VOLO A BASSA QUOTA
EX STILO MW EVO 1.9 JTD 115 HP... 200 HP PROVVISORI ...
NEL DUBBIO... ACCELERO
...SENTO UNO STRANO FISCHIO NEL COFANO...CHE SARA' MAI!?!
PREMIO MIGLIOR MECCANICA 2007

LA MIA ex STILO...galleria fotografica


Top
 Profilo  
 
 Oggetto del messaggio: vibrazione
Numero Post: 29 MessaggioInviato: venerdì 13 aprile 2007, 12:49 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: venerdì 13 aprile 2007, 12:20
Messaggi: 15
a me capita con marcie alte (4 - 5) a bassi giri, accelero per un piccolo sorpasso e si sente che vibra tutta davanti (è xchè batte in testa).


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 30 MessaggioInviato: venerdì 13 aprile 2007, 15:52 
Non connesso
Utente Storico DOC
Utente Storico DOC
Avatar utente

Iscritto il: lunedì 8 dicembre 2003, 12:16
Messaggi: 1571
Località: ...ora a ROMA...
Marca: Mazda
Modello: * berlina 5p
Motore: altro gasolio
Anno: 2008
Allestimento: Sport
batte in testa???? che hai un benzina? :azz:

_________________
SCUSATE SE VOLO A BASSA QUOTA
EX STILO MW EVO 1.9 JTD 115 HP... 200 HP PROVVISORI ...
NEL DUBBIO... ACCELERO
...SENTO UNO STRANO FISCHIO NEL COFANO...CHE SARA' MAI!?!
PREMIO MIGLIOR MECCANICA 2007

LA MIA ex STILO...galleria fotografica


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 31 MessaggioInviato: venerdì 13 aprile 2007, 21:39 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: venerdì 13 aprile 2007, 12:20
Messaggi: 15
MCNAB ha scritto:
batte in testa???? che hai un benzina? :azz:


Ciao, non è un benzina è un JTD, ma in accelerazione (tipo breve sorpasso) a bassi giri con marce alte (quarta e/o quinta), senti il tremorio che dicono gli amici, con un rumore metallico (tatatatatata), come quando i cilindri battono in testa. non so se ho reso l'idea.


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 32 MessaggioInviato: sabato 5 maggio 2007, 16:50 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: martedì 12 dicembre 2006, 19:44
Messaggi: 64
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2006
Allestimento: - altro -
MCNAB ha scritto:
Athanatos ha scritto:
via ragazzi qualcuno ci aiuti.
Mi hanno ricambiato il volano completo con frizione.Il problema rimane. Dai 1500 ai 2500 in accellerazione(spingendo a fondo) trema tipo strattoni.
Sono incavolato marcio.possibile che sto difetto non vada via. Il bello è che con una centralina aggiuntiva il problema si sente di più.
il problema è complicato perchè potrebbero essere tante cose....dovete fare delle prove e vedere per poter escludere . quanti km avete?


Allora mi hanno cambiato il motore completo, cambio frizione, volano, semiassi ecc ecc.
Fa lo stesso come prima.
Mi hanno detto che verranno dalla fiat di torino ad analizzare la stilozza. Sigh sigh sigh
Ho notato che un braccetto(antSX) ha un po di gioco e il gommino è praticamente rotto ma alla fiat dicono che non è questo.
Mah


Top
 Profilo  
 
 Oggetto del messaggio:
Numero Post: 33 MessaggioInviato: lunedì 28 maggio 2007, 22:01 
Non connesso
BRAVO-STILOso Principiante

Iscritto il: martedì 12 dicembre 2006, 19:44
Messaggi: 64
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2006
Allestimento: - altro -
help help help. Non va ancora possibile che nessuno abbia risolto o che qualcuno sappia qualcosa in piu?


Top
 Profilo  
 
 Oggetto del messaggio: Re: vibrazione
Numero Post: 34 MessaggioInviato: lunedì 21 gennaio 2008, 22:48 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 21 gennaio 2008, 16:35
Messaggi: 7
Marca: Fiat
Modello: Grande Punto
Anno: 2010
rocky ha scritto:
a me capita con marcie alte (4 - 5) a bassi giri, accelero per un piccolo sorpasso e si sente che vibra tutta davanti (è xchè batte in testa).


Ciao ragazzi mi sono appena iscritto...faccio parte del GPC (Grande punto club)...
Qulacuno di voi ha avuto questo problema?...la mia auto fa esattamente quello che dice rocky...
C'è qualche utente che ha risolto?

Grazie :)

_________________
Grande punto 1.3 90Cv -->110Cv (Filtro BMC)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 35 MessaggioInviato: martedì 22 gennaio 2008, 19:43 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: lunedì 8 gennaio 2007, 19:28
Messaggi: 282
Località: san gervasio (bs)
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2008
anche la mia fa una cosa del genere solo in 4 e 5 nessun rumore solo che se schiaccio sembra che il muso continui ad alzarsi e abbassarsi e in curva si accentua di piu

_volano lo escludo e nuovo e monomassa
_frizione nuova e appena montata insieme al volano nessun problema
_ammortizatori sono quasi nuovi e ritarati
_testine o robe varie controllato tutto ed e ok

sospetto delle gomme visto che hanno fatto 52000 km e sono praticamente finite nessuno di voi a provato a cambiare le gomme o fare convergenza o bilanciatura

_________________
stilo 1.9 jtd gt
_molle -5 eibach_ammortizzatori bilstein_prekat by stileo_cemtrale terminale ragazzon_turbina maggiorata_intercooler frontale by MCNAB_manometri temp. olio pres. olio pres. turbo
mappa by _garage mp_ 198.8 cv 435.7 Nm


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 36 MessaggioInviato: mercoledì 23 gennaio 2008, 8:08 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 21 gennaio 2008, 16:35
Messaggi: 7
Marca: Fiat
Modello: Grande Punto
Anno: 2010
rik83 ha scritto:
anche la mia fa una cosa del genere solo in 4 e 5 nessun rumore solo che se schiaccio sembra che il muso continui ad alzarsi e abbassarsi e in curva si accentua di piu

_volano lo escludo e nuovo e monomassa
_frizione nuova e appena montata insieme al volano nessun problema
_ammortizatori sono quasi nuovi e ritarati
_testine o robe varie controllato tutto ed e ok

sospetto delle gomme visto che hanno fatto 52000 km e sono praticamente finite nessuno di voi a provato a cambiare le gomme o fare convergenza o bilanciatura


Ciao io ho fatto la convergenza, cambiato gomme e quindi rifatto l'equilibratura ma il problema persiste...Ho fatto anche il tagliando (cambio olio, cambio filtro olio e filtro gasolio) ma niente, il problema non è stato risolto :(

_________________
Grande punto 1.3 90Cv -->110Cv (Filtro BMC)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 37 MessaggioInviato: mercoledì 23 gennaio 2008, 12:30 
Non connesso
BRAVO-STILOso Actuale
Avatar utente

Iscritto il: lunedì 8 gennaio 2007, 19:28
Messaggi: 282
Località: san gervasio (bs)
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2008
azz speravo che era solo un problema di gomme :azz:

sulla mia come ho elencato ci sono parecchie cose nuove che appena montate non hanno dato nessun problema per cui lo escluderei

l'ultima cose che mi viene da pensare sono i supporti motore. quei due che si trovano sotto e si vedono benissimo nel'alzare la macchina sul ponte a vedere dove sono posizionati sembra che servano per fermare il movimento del motore. appena posso alzare la macchina sul ponte daro un occhiata a quelli

anche se non mi spiego il motivo per cui in curva il problema aumenta :machestaiadì:

_________________
stilo 1.9 jtd gt
_molle -5 eibach_ammortizzatori bilstein_prekat by stileo_cemtrale terminale ragazzon_turbina maggiorata_intercooler frontale by MCNAB_manometri temp. olio pres. olio pres. turbo
mappa by _garage mp_ 198.8 cv 435.7 Nm


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 38 MessaggioInviato: mercoledì 23 gennaio 2008, 12:50 
Non connesso
STILO-BRAVOso di Passaggio

Iscritto il: lunedì 21 gennaio 2008, 16:35
Messaggi: 7
Marca: Fiat
Modello: Grande Punto
Anno: 2010
rik83 ha scritto:
azz speravo che era solo un problema di gomme :azz:

sulla mia come ho elencato ci sono parecchie cose nuove che appena montate non hanno dato nessun problema per cui lo escluderei

l'ultima cose che mi viene da pensare sono i supporti motore. quei due che si trovano sotto e si vedono benissimo nel'alzare la macchina sul ponte a vedere dove sono posizionati sembra che servano per fermare il movimento del motore. appena posso alzare la macchina sul ponte daro un occhiata a quelli

anche se non mi spiego il motivo per cui in curva il problema aumenta :machestaiadì:


Nella mia non aumenta in curva...semplicemente se sono ad un numero di giri compreso tra 2100 e 2500 in quinta (si avverte un pò anche in quarta e in sesta), anche con un filo di gas, e inizia una salita anche leggerissima la macchina inizia a vibrare (tremare). Questa vibrazione termina o dando più gas con la stessa marcia oppure scalando. Ho pensato al volano ma se così fosse non si spiega perchè accelerando la vibrazione sparisce, e poi non si è a regime di massima coppia. Un conoscente mi ha detto che potrebbe essere l'egr. In officina tramite examiner non hanno rilevato nessun errore e provandola non si sono accorti di nessun tremolio... :machestaiadì:
Potrebbe essere troppo gasolio in detonazione?

_________________
Grande punto 1.3 90Cv -->110Cv (Filtro BMC)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 39 MessaggioInviato: giovedì 14 febbraio 2008, 20:06 
Non connesso
STILO-BRAVOso in Rodaggio
Avatar utente

Iscritto il: venerdì 30 marzo 2007, 20:24
Messaggi: 162
Località: Roccasecca (FR)
Marca: Fiat
Modello: Stilo 3p (192)
Motore: 1900 jtd 115
Anno: 2007
ragazzi 2 mesi fà sentivo l'auto vibrare da 80 a 100km\h sotto o sopra queste velocità nulla!
vado dal gommista pensando ad un problema di equilibratura il quale c'era e mi diceva che avevo anche un cerchio leggermente ovalizzato! il problema rimaneva!
dopo un mese mi viene in mente di montare i 15 originali che avevo accatastato: il problema c'era ancora!
torno dal gommista e mi riequilibra i cerchi secondo lui molto squilibrati! torno a casa: il problema rimane!
solo ieri x via del lavoro e quindi dopo 2 mesi dal primo avvertimento vado dal meccanico: semiassi con tutti i suoi annessi rovinati! spesa solo di pezzi 650 euro! visto che devo fare il tagliando e compresa mano d'opera 850-900 euro!
sono rovinato!

_________________
STILO jtd 3p blu met. cerchi 17'' pentarazze con Pirelli P-Zero nero, molle eibach pro-kit, bizona, cd, tetto panoramico, int. pelle beige!


Top
 Profilo  
 
 Oggetto del messaggio: Re: vibrazioni in accelerazione
Numero Post: 40 MessaggioInviato: venerdì 15 febbraio 2008, 11:20 
Non connesso
BRAVO-STILOso Activo

Iscritto il: giovedì 20 luglio 2006, 9:37
Messaggi: 376
Località: Roma
Marca: Fiat
Modello: Stilo mw (192)
Motore: 1900 mjet 120
Anno: 2011
salve ragazzi, mi sono letto tutto il post, da quello che dite sembrano i tripodi rovinati, per verificarlo mettete la macchina sul ponte con cambio in folle, poi iniziate a girare la ruota anteriore destra fino a quando non vedete che inizia a girare in senso contrario la ruota sx, a quel punto fermatevi ed invertite la rotazione della ruota dx, se passa un po di tempo prima che la ruota sx inizi a girare, quello è il gioco che avete sui semiassi, se è molto al 90% è il tripode e dovete cambiare tutto il semiasse.
Per quanto riguarda invece il rumore che sentite sullo sconnesso e le vibrazioni sullo sterzo anche a ruote dritte quelle possono essere due cose tiranti della barra stabilizzatrice (cambiarli costa poco) oppure nel caso piu grave scatola dello sterzo, anche per controllare questi dovete mettere la macchina sul ponte, per controllare i tiranti basta tirare verso l'esterno la barretta che collega l'ammortizzatore alla barra, in genere se è rotto si vedra un gioco sulla boccola del tirante, per quanto riguarda la scatola dello sterzo controllare i tiranti che vanno dalla scatola alle ruote nello stesso modo, se fanno casino (in genere e sempre il dx perchè piu lungo) è la scatola dello sterzo.


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 76 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it