:: Fiat Stilo e Bravo Club > STC&BC198 ::
La Comunità italiana indipendente (forum-sito-club) dedicata alla Fiat Stilo '192' ed alla nuova Fiat Bravo '198'
Oggi è sabato 20 luglio 2019, 18:39

Tutti gli orari sono UTC + 1 ora





Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Perdita olio nel vano motore..
Numero Post: 1 MessaggioInviato: lunedì 1 aprile 2019, 10:34 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 23 marzo 2019, 14:18
Messaggi: 8
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Dualogic
Salve a tutti ,, mi sono iscritto da poco ho cercato e ricercato ma non ho trovato niente che mi possa aiuutare, ho un problema con la mia bravo.... :( perdita d’olio in due posti differenti nel vano motore. Uno si trova sulla destra zona passeggero da un manicotto sotto al filtro gasolio e uno in centro prio sotto il motore...
Sento in accelerazione un rumore tipo soffio fino al cambio di ogni marcia. Ogni tanto la macchina mi da 2/3 colpi sono in accelerazione... meccanici non riescono a capire cosa sia.. voi riuscite ad aiutarmi??
Graaazie mille in anticipo delle vostre risposte..
Non riesco a caricare qualche fotooo... non saprei perché...
Un saluto a tutto il team


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 2 MessaggioInviato: martedì 2 aprile 2019, 0:21 
Non connesso
Moderatore & Rappresentante di Zona - Marche
Moderatore & Rappresentante di Zona - Marche
Avatar utente

Iscritto il: mercoledì 26 novembre 2008, 23:51
Messaggi: 17169
Località: SBT (AP)
Marca: Fiat
Modello: Stilo mw (192) 2001-2006
Motore: altro
Anno: 2005
Allestimento: Dynamic
Il soffio che senti potrebbe essere una perdita nel condotto aspirazione (manicotto dopo il turbo oppure intercooler), per colpi in accelerazione cosa intendi esattamente? quella perdita di olio potrebbe derivare dal manicotto (rotto?) in precedenza (non sarebbe altro che i vapori olio presenti all'interno che fuoriescono)

per le foto guarda questo topic
viewtopic.php?f=3&t=33678&hilit=imageshack

_________________
"e......mi raccomando, vai piano...che ho fretta!!"by Paologeo
Premio Speciale al Nazionale 2010 con la seguente motivazione: "per la maggior strage di moscerini" woooowwww!!!!
Premio Speciale al Nazionale 2011, yessssssss!!!!!
Premio per la Stilo più Kilometrata al Nazionale 2012 'aaazzz....!!

"Una nazione che si tassa nella speranza di diventare prospera è come un uomo in piedi in un secchio che cerca di sollevarsi tirando il manico" (W. Churchill)


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 3 MessaggioInviato: mercoledì 3 aprile 2019, 15:39 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 23 marzo 2019, 14:18
Messaggi: 8
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Dualogic
Faccio controllare il manicotto .. grazie
Accelero a massimo gas la macchina da 2/3 colpi per poi riprendere la sua normale funzione di turboo.. booh non riesco proprio a capire per he la turbina non ha nessun problema


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 4 MessaggioInviato: mercoledì 10 aprile 2019, 17:33 
Non connesso
BRAVO-STILOso Emotionico
Avatar utente

Iscritto il: lunedì 17 settembre 2012, 17:28
Messaggi: 1191
Marca: Fiat
Modello: Stilo 5p (192) 2001-2006
Motore: 1600 16v 103
Anno: 2003
Allestimento: Active
poi facci sapere...
:bravofans:

_________________
verniciatura scrostata
spia airbag e relativo cicalino spesso accesi
tergicristalli inchiodati sotto la pioggia
a freddo va a scossoni
a caldo non partiva più il motorino d'avviamento
fa i 10km/l.
...sto cominciando a pensare di cambiarla...


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 5 MessaggioInviato: venerdì 12 aprile 2019, 0:10 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 23 marzo 2019, 14:18
Messaggi: 8
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Dualogic
Il mio meccanico dice che è molto probabile che sia il manicotto oppure il debimetro.. domani me lha smonta e vediamo cosa vien fuori... appena so qualcosa vi faccio sapere....
Grazie


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 6 MessaggioInviato: mercoledì 24 aprile 2019, 0:50 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 23 marzo 2019, 14:18
Messaggi: 8
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Dualogic
Ciao Ragazzi sono rimasto a piedi venerdi... macchina dal meccanico dopo una lunga e accurata diagnosi sue parole: 1: componenti del cambio da sostituire dopo accurati controlli mi dirà che cosa la perdita è da li e da nessun’altra parte. 2: il famoso sfiato e colpi: geometri della turbina da regolare da quanto ho capito.. 3: sono rimasto a piedi menomale che andavo 30km/h mi spiego meglio ero in seconda marcia una frenata forte mi sono apparse spie abs/esp disinserito e hill holder guardare manuale macchina portata dal meccanico dove si è scoperto tutto questo.. vi faccio sapere domani il costo di tutto questo...... ciao


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 7 MessaggioInviato: venerdì 26 aprile 2019, 20:05 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: venerdì 19 febbraio 2010, 13:01
Messaggi: 11759
Località: CN
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2008
Allestimento: Emotion
azz.. In bocca al lupo :huh:

_________________
Grazie di tutto Salvatore. Clothar sarai sempre uno di noi.
---Immagine---Immagine---Immagine
Immagine
IL PRESTA-NOME-------------------------------------------


Top
 Profilo E-mail  
 
 Oggetto del messaggio: Re: Perdita olio nel vano motore..
Numero Post: 8 MessaggioInviato: martedì 25 giugno 2019, 10:26 
Non connesso
BRAVO-STILOso di Passaggio

Iscritto il: sabato 23 marzo 2019, 14:18
Messaggi: 8
Marca: Fiat
Modello: Bravo 5p (198) 2007-2015
Motore: 1600 mjet 16v 120
Anno: 2012
Allestimento: Dualogic
Ciaoooo ragazziii dopo mesi ho riparato la macchina... mi hanno cambiato tutto il robottino del cambio... una vera delusione il cambio dualogic... ora la macchina funziona bene.. pero miè apparso un nuovo problema.. solo quando accendo aria condizionata sento una vibrazione ovunque sul volante, sotto di me, sui piedi ovunque al punto che anche i passeggeri dicono che vibra sapreste dirmi cosa sia???
Spengo aria condizionata tutto ritorna normale...
Mi hanno fatto tutto il robottino, e motorino davviamento..
grazie per tutto


Top
 Profilo E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 

Tutti gli orari sono UTC + 1 ora



Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it